Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

E200T

Foren Experte

  • »E200T« ist der Autor dieses Themas

Wohnort: Frankfurt

  • Nachricht senden

1

Donnerstag, 13. Dezember 2007, 15:02

Klappern im M111

Hallo Jungs,

vllt. könnt ihr mir weiterhelfen.

Ich hab ein merkwürdiges klappern im Leerlauf (manu. Schalt.)..
Handelt sich um den E200 (M111)..
Gibts da übliche Probleme?

Er hat jetzt 327.600 km drauf.
Irgendwas klappert im Leerlauf.. Während der Fahrt hört man nix.

Jemand Erfahrung mit dem M111? Und zufällig schonmal das Problemchen gehabt?
[img]http://img5.imageshack.us/my.php?image=zugrossta2jpg.jpg[/img]

sterni

Moderator

  • »sterni« ist männlich

Wohnort: Augsburg

Fahrzeugtyp: W124 220CE; Golf 2 MK2; Mercedes Vito F; Ford Ka

  • Nachricht senden

2

Donnerstag, 13. Dezember 2007, 17:23

also, lass ihn laufen und mach die haube auf und schau drunter....lokalisieren des geräusches nennt man das glaub!

oder von wo kommt das geräusch

bei der laufleistung kannst ja froh sein, dass der kleine 200er überhaupt noch läuft

Lutz_220_Cabrio

Junior Mitglied

  • »Lutz_220_Cabrio« ist männlich

Wohnort: Augsburg

Fahrzeugtyp: E220 Cabrio mit Autogas

  • Nachricht senden

3

Donnerstag, 13. Dezember 2007, 18:59

drei Dinge können es spontan sein:

1. Dämpfer des Keilriemenspanners. Einfach mal den Finger drauf halten und schauen obs weg geht. Falls der es ist, keine Sorge, ist zwar unangenehm das Geräusch, macht aber nichts.

2. Steuerkette gelängt. Bei der Laufleistung mehr als warscheinlich. Einfach mal schauen ob es sich der Drehzahl anpasst.

3. Kommt es überhaut auf dem Motorraum? Eine weitere Möglichkeit sind nämlich die Hitzeschutzbleche am Auspuff. Die gammeln schon mal gerne ab und klappern dann. Häufig hört man es nur in einem bestimmten Drehzahlbereich.

Jo

Administrator

  • »Jo« ist männlich

Wohnort: 52224 - Stolberg

Fahrzeugtyp: w124 - E220

  • Nachricht senden

4

Donnerstag, 13. Dezember 2007, 19:07

Zitat von »"sterni"«

also, lass ihn laufen und mach die haube auf und schau drunter....lokalisieren des geräusches nennt man das glaub!

oder von wo kommt das geräusch

bei der laufleistung kannst ja froh sein, dass der kleine 200er überhaupt noch läuft


Du Quasseltante, ich hab schon 200er gesehen mit 400.000 Km :chef:

Erhan E

Forenkenner

  • »Erhan E« ist männlich

Wohnort: Frankfurt

Fahrzeugtyp: C200 K

  • Nachricht senden

5

Donnerstag, 13. Dezember 2007, 19:14

wie ist es wenn du gas gibst so ab 4000RPM?? wenn da auch ein klappern kommt, isses der getriebehalter.. kost 20€ oder so


E200T

Foren Experte

  • »E200T« ist der Autor dieses Themas

Wohnort: Frankfurt

  • Nachricht senden

6

Donnerstag, 13. Dezember 2007, 19:59

Also, es kommt definitiv vom Motorraum, am Auspuff liegts nicht.

So, der ist Scheckheft gepflegt, es ist immer alles gemacht worden, d.h. wär ein Wechsel der Steuerkette nicht normal nach 300.000 km spätestens??

Das Klappern ist ab dem 2ten Gang nicht mehr vorhanden. Ich fahre den 1ten nur extrem kurz, deswegen weiß ich nicht, ob es da auch noch da ist.

Wenn ich im 1ten ankupple, dann klackerts auch noch. Im Leerlauf fast immer, aber nur bei kalten Temperaturen (also zur Zeit leider immer :( )

So, ich hab leider keine Ahnung, wo ich die von euch genannten Teile finden soll.. Hat keiner ein Bild mit Pfeilen? :|
Bin nicht so der Motorfreak ... :| :| :roll: :roll:
(ist doch auch nicht schlimm, oder?) :cry:
[img]http://img5.imageshack.us/my.php?image=zugrossta2jpg.jpg[/img]

Lutz_220_Cabrio

Junior Mitglied

  • »Lutz_220_Cabrio« ist männlich

Wohnort: Augsburg

Fahrzeugtyp: E220 Cabrio mit Autogas

  • Nachricht senden

7

Freitag, 14. Dezember 2007, 00:06

Also wenn es abhängig vom eingelegten Gang ist, dass würde ich mal Erhans Tipp weiter verfolgen. Wäre es am Motor direkt dürfte es sich dadurch nicht beeinflussen lassen.

Erhan E

Forenkenner

  • »Erhan E« ist männlich

Wohnort: Frankfurt

Fahrzeugtyp: C200 K

  • Nachricht senden

8

Freitag, 14. Dezember 2007, 00:16

irgendwas ums getriebe rum müsste es sein, das geräusch geht beim einlegen des ganges weg, weil da die last verändert wird... es ist bestimmt irgendwas ums getriebe herum... bei mir wars der getriebehalter und der hat übelste geräusche von sich gegeben und ich dachte auch immer es käme vom motor...


  • »Sternfahrer« ist männlich

Wohnort: Bückeburg

Fahrzeugtyp: W124, 220E Limo

  • Nachricht senden

9

Dienstag, 25. März 2008, 00:37

Bei mir waren es mal die Hitzeschutzbleche am Krümmer.
Man hörte was beim Anfahren oder wenn man ganz langsam über etwas unebenes fuhr.
Als die Bleche weg waren waren auch die Geräusche wech !

Leg dich mal neben den Wagen (Beifahrerseite) und schau mal in Richtung Kat/Krümmer. Fass das Hitzeschutzblech an und versuche es zu bewegen.
Wenn es lose ist - weg damit und dann müsste Ruhe sein.

E200T

Foren Experte

  • »E200T« ist der Autor dieses Themas

Wohnort: Frankfurt

  • Nachricht senden

10

Dienstag, 25. März 2008, 13:03

Waren u.a. die Hydros ;)
[img]http://img5.imageshack.us/my.php?image=zugrossta2jpg.jpg[/img]

TE-Time

Ehrenmitglied

  • »TE-Time« ist männlich

Wohnort: Allershausen / Oberbayern

Fahrzeugtyp: S124-E220T / S211-E200TK

  • Nachricht senden

11

Freitag, 28. März 2008, 21:35

das hat meiner auch,das ist der schwingungsdämpfer :wink:

Social Bookmarks

Counter:

Besucher heute: 28 098 | Besucher gestern: 30 722 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 27 235 436
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?