Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Dieselfahrer

Junior Mitglied

  • »Dieselfahrer« ist männlich
  • »Dieselfahrer« ist der Autor dieses Themas

Wohnort: Niederösterreich

Fahrzeugtyp: S124 300TD, W201 2,5D

  • Nachricht senden

1

Sonntag, 11. April 2021, 22:13

Nageln OM60x - was hat MB in der Fertigung anders gemacht?

Liebe W124-Freunde,
Nachdem mich folgendes Thema schon längere Zeit beschäftigt möchte ich Euch gerne um Eure Meinung dazu bitten.
Kurz vorweg ich habe zwar schon öfters Kommentar zu Themen verfasst, mich jedoch noch nicht wirklich vorgestellt. Ich heiße Andreas, bin in der Nähe von Wien zuhause, mag (wie wahrscheinlich die meisten hier) alte Autos (insbesondere VK Diesel) und bin gerade seit einiger Zeit dabei einen W201 2,5D von Grund auf zu sanieren. Im November vergangene Jahres hat mich ein pajettroter S124 300TD Bj 1990 mit Schaltgetriebe „ereilt“. Der Wagen hat ausser ASD, vorne el FH, SD, ATA keine SA und ist grundsätzlich von der Karosserie her (bis auf die klassischen Stellen an den Rahmen der hinteren Seitenscheiben) in einem guten Zustand. Derzeit hat er 346000km am Tacho und seine schwarze Stoff-Innenausstattung ist ebenfalls gepflegt und kaum verschlissen. Ich habe das Fahrzeug (neben dem emotionalen Faktor) als Reise-, Zug- und Transportfahrzeug gekauft.

Nun zum eigentlichen Thema. Schon beim Kauf ist mir aufgefallen dass das Fahrzeug in der Warmaufphase ekelhaft nagelte. Später stellte ich auch ein leichtes Bläuen in ebendieser Temperaturphase beim OM603 fest. Mich hat das alles jedoch nicht wirklich gestört, da ich sowieso vorhatte bei der Maschine die „große Hafenrundfahrt“ durchzuführen zu der m.E. auch eine neue Weichstoff-ZKD nach 31 Jahren gehört (eine Metall-Lagen Dichtung hätte ich wahrscheinlich nicht getauscht). Bevor ich mit der Arbeit begann hab ich die Kompression gemessen die sich an allen 6 Zylindern im Bereich von 25-27 Bar bewegte, also alles gut in der Norm. Nach Abnahme des Zylinderkopfes hatte ich 6 Zylinderbohrungen ohne erkennbarem Ansatz mit einem wunderschönen Honbild vor mir. Ich ließ den Kopf 1/10mm planen, schliff die Ventile neu ein, überprüfte den VK-Überstand, fräste den Sitz der 4. VK mit dem Klann Werkzeug nach (war leicht undicht), gab ihm an ebendieser VK einen Distanzring und baute alles komplett neu abgedichtet mit neuer Steuerkette und neuen GK, WP etc. wieder zusammen. Die VKammern hab ich dabei auch alle gezogen gehabt und kontrolliert (Glühkugel). Anschließen tauschte ich noch die Dichtungen der Druckhalteventile und dichtete die Dieselförderpumpe neu ab. Den Förderbeginn hab ich mit der Ampel auf 15 Grad nach OT gestellt. Der Motor springt jetzt perfekt auf Schlag auf allen 6 Zylindern an (sowohl warm, als auch kalt), jedoch nach ca. 1/2 Minute Leerlauf beginnt er wieder im Kaltlauf zu nageln und leicht zu bläuen. Ist er erst mal warm ist das Nageln und das Bläuen größtenteils weg, auch ab ca. 1500Umin im Kaltlauf. Das Fahrzeug wird (sobald unser derzeitiger Lockdown vorbei ist) angemeldet und dann einmal gefahren. Ich gehe davon aus dass dann auch das Nageln verschwinden wird, wenn nicht bekommt er noch neue Düsen. Die alten Düsen hab ich abgedrückt, die Öffnung war bei 110 - 115 Bar und ich würde sagen das Spritzbild war ok. Wenn man einzelne Düsen „provozierte“ konnte man einen feinen Vorstrahl feststellen - ich weiß nicht ob das normal ist da ich mit dem Spritzbild von ESD keine Erfahrung habe. Was mich jedoch nun irritiert und wo ich auch keine plausible Antwort in meinem Auto-affinen Freundeskreis finden konnte ist nun jedoch folgende, in vielen Artikeln in diversen Foren wird über das Phänomen berichtet, dass egal ob OM601,602 oder 603 eine längere Strecke gefahren werden muss (letztendlich unter Last mit Dieseldurchsatz) um die Düsen zu entlüften und das Nageln wegzubekommen. Das nehme ich als Erfahrung Vieler zur Kenntnis, doch was hat MB bei der Herstellung dieser Fahrzeuge anders gemacht um das Nageln nach der Fertigung und Inbetriebnahme zu beseitigen. Die sind doch nicht 1000km unter Beimischung von 2T Öl gefahren um die Motoren leise zu bekommen. Auch hätte ein Kunde der für sein Fahrzeug damals 500.000 Schilling oder 71.000 Mark bezahlt hat nicht akzeptiert wenn ihm der Händler gesagt hätte dass der Motor erst noch 1000km benötigt um leise zu werden. Es würde mich freuen wenn jemand von Euch eine Antwort auf diese Frage hätte, ich würde es einfach gerne verstehen.

Liebe Grüße aus Österreich

Andreas
... ich fahre keine alten Wagen - mich bewegt automobiles Kulturgut!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dieselfahrer« (11. April 2021, 22:20)


Eifel-Stern

Foren süchtig

  • »Eifel-Stern« ist männlich

Fahrzeugtyp: W124 E220 / C124 230CE / W124 300D / W461 230GE

  • Nachricht senden

2

Montag, 12. April 2021, 07:15

1. Fahre ich ´neuzeitliche´ wie auch alte Motoren (die länger gestanden haben) ein. Egal wie die Meinung darüber herrscht.
2. Die Dieselqualität von damals zu heute ist eine ganz Andere.
3. Hat dein 603 schon eine Abgasrückführung? Vielleicht liegt dort schon der Fehler.
Alltagsauto 94er E220 -- Schönwetterauto 87er 300D(H und Saison) -- Sonnenscheinauto 88er 230CE(H und Saison) -- Freizeitauto 89er 230GE(H)

  • »Schrauber-Jack« ist männlich

Wohnort: 89547

Fahrzeugtyp: W124 250D in Arbeit

  • Nachricht senden

3

Montag, 12. April 2021, 08:02

Wir hatten früher, vor ca.20 Jahren insgesamt drei 190D mit OM601 in der Familie.


Bei allen dreien habe ich die ZKD gewechselt wegen Hydroklappern im Standgas, sonst war der Motorlauf unauffällig.

Und bei allen dreien war nach dem Zusammenbau mindestens eine Einspritzdüse irgendwie "verstellt" und der Motor nagelte.

Ich habe dann die Düsen beim örtlichen Landmaschinenhändler neu einstellen/abdrücken lassen und danach war es immer gut.

Das Nageln war aber nur im Standgas, bei 1500rpm lief er unauffällig.

Damals haben wir den Kopf immer zum planen an den Motorenfuzzi im Nachbarort gegeben, und die Vorkammern und das andere Zeugs einfach wieder zusammengeschraubt. WIS hatten wir keins und auch das Internet mit Nachschlagemöglichkeiten war glaub noch nicht soweit. Teile holten wir direkt bei Mercedes


Es kann natürlich sein, das bei meinen Schrauber Aktionen etwas Verschmutzung in die Düsen gekommen ist, aber man konnte durch gezieltes abklemmen der Düsen feststellen, welche Düsen das Nageln verursachten.
1991er W124 250D in Arbeit, Ex-190D, S202-220CDI, aktuell S212-350CDI

Dieselfahrer

Junior Mitglied

  • »Dieselfahrer« ist männlich
  • »Dieselfahrer« ist der Autor dieses Themas

Wohnort: Niederösterreich

Fahrzeugtyp: S124 300TD, W201 2,5D

  • Nachricht senden

4

Montag, 12. April 2021, 09:01

Danke für die Antworten!
1. Fahre ich ´neuzeitliche´ wie auch alte Motoren (die länger gestanden haben) ein. Egal wie die Meinung darüber herrscht.
2. Die Dieselqualität von damals zu heute ist eine ganz Andere.
3. Hat dein 603 schon eine Abgasrückführung? Vielleicht liegt dort schon der Fehler.
ad.1
Du hast sicherlich Recht mit dem Einfahren, auch aktuelle Motoren sind bloß ein Zusammenspiel technischer Komponenten bei denen sich alle aufeinander "einspielen" müssen.

ad.2
Die Dieselqualität kann ich mir durchaus als Grund vorstellen, der Diesel vor 30 Jahren war ein andere als heute - wenn ich mich nicht irre war auch der Schwefelanteil höher

ad.3
Meiner hat leider die AGR. Diese dürfte jedoch seit Längerem tot sein, da im ASK fast kein Ruß zu finden war und die Rückführungsleitung beim Probelauf nach dem Kauf kalt blieb. Bei dem Motor handelt es sich übrigens um einen OM603.912 mit 103PS. Ich habe selbst vor dem Kauf nicht gewusst dass es einen solchen gab (die hatten ja glaube ich 109 bzw. 113PS). Der Verkäufer gab mir noch das Prospekt von 1990 mit, welches er beim Kauf vom Erstbesitzer erhalten hat. In diesem war ein Einlegeblatt zu finden auf welchem die "Österreich-Modelle" beschrieben wurden. Es wurde dabei auf die AGR hingewiesen (aber die hatten ja auch die anderen - keine Ahnung). Der einzige Unterschied bei meinem Motor ist, daß der AGK einteilig gestaltet ist (mit einem Kompensationselement zwischen Zyl. 3 und 4) und einfluter Führung zum Vorschalldämpfer. Auch habe ich die Ersatzteilenummer am Vorschalldämpfers (dürfte noch original sein) zwar gefunden, jedoch konnte ich in den Ersatzteilelisten nichts damit anfangen. Ich kann mir nur erklären dass es tatsächlich eine geänderte Version für den österreichischen Markt gab. Bei einem Tausch des Vorschalldämpfers (wurde so wie er aussieht bereits 100-mal mit mehr oder weniger Talent geschweißt) werde ich jedenfalls auf eine zweiflutige Anlage umbauen und die zwei getrennten AGK einbauen. Wenn es Euch interessiert wie das aussieht kann ich heute Abend gerne ein Bild posten.

Und bei allen dreien war nach dem Zusammenbau mindestens eine Einspritzdüse irgendwie "verstellt" und der Motor nagelte.

Das kann natürlich auch eine Ursache sein, jedoch habe ich beim Zusammenbau auf peinliche Sauberkeit geachtet und er hat auch vorher schon genagelt. Ich weiß jedoch nicht was vor dem Kauf mit ihm geschehen ist. Das einzige was mir aufgefallen ist, war dass die VK1 einmal getauscht wurde und an der Dämmmatte über Zylinder 1 dürfte es einmal heiß geworden sein - eventuell hate eine Düse aufgegeben und die 1. VK zerstört - keine Ahnung. Ich habe jedenfalls im Zuge der Revision die 1. VK und die die erste Düse gegen eine aus einem Motor getauscht der bis zuletzt sauber lief und ich sicher sein konnte dass diese Komponenten funktionieren.

lg
A.
... ich fahre keine alten Wagen - mich bewegt automobiles Kulturgut!

Hutchinson123

Super User

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

5

Montag, 12. April 2021, 15:55

Alles an diesen Autos ist alt.
Ich denke ein gewißer Verschleiss an der Einspritzpumpe (Pumpenelemente) kommt hier irgendwann auch zum Tragen.
Zudem dürften die Düseneinsätze, mit denen die Fahrzeuge vom Band liefen, von höherer Qualität gewesen sein als
die Teile, die du heute neu kaufen kannst.
Schwupp hast du das Nageln.

Und wer weiß: Vielleicht war das im Neuzustand auch so? Das Nageln gehörte zum Dieselmotor doch irgendwie immer dazu.
Damals war man sich dessen vllt. eher bewusst, heute wird es ggf. schon eher als Mangel wahrgenommen.

Grundsätzlich ist das aber völlig unkritisch und auch ein Stück weit tagesform- und wetterabhängig.

Mein 603 macht das auch.

Grundsätzlich nageln die Motoren mit Markensprit (ARAL) oder sogar Premiumsprit etwas weniger.

Und das Nageln nach ZKD-Wechsel geht beizeiten weg.
Eine gute Ladung Zweitaktöl kann hier unterstützen.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen. Bei Interesse PN.

Leiche69

Mitglied

  • »Leiche69« ist männlich

Wohnort: 59425 Unna

Fahrzeugtyp: W124 250D

  • Nachricht senden

6

Montag, 12. April 2021, 18:39

Man muß sich tatsächlich die Frage stellen, was waren die Leute gewohnt.
Strich Acht und 123er, wie hats da genagelt.
Wer hat zu der Zeit Diesel gekauft oder besser, was war schon eine Verbesserung?
Ich bin manchmal von aktuellen Fahrzeugen überrascht, das da noch so Krach produziert wird.
-----------------------------------------------------------------------


Aktueller Fahrzeugbestand:
69er Kapitän Bestatter zum schrauben
76er Diplomat Taxi aktueller Daily
03er Astra Coupe Tuningopfer in Tochterhänden
90er MB W124 250D Schwiegervaterbenz in Pflege genommen.

  • »ottthhhmar« ist männlich

Wohnort: mödling

Fahrzeugtyp: w124

  • Nachricht senden

7

Dienstag, 13. April 2021, 12:30



Andreas

jedoch nach ca. 1/2 Minute Leerlauf beginnt er wieder im Kaltlauf zu nageln und leicht zu bläuen.


was für motoröl hast du denn genommen ?
nageln bin ich gewohnt bis zum warmwerden - aber bläuen ?
w124 - limo - 1990 - 250D - handgeschaltet - 525.000 km -

Hutchinson123

Super User

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

8

Dienstag, 13. April 2021, 13:26

Leichtes Bläuen bei Kaltstart habe ich auch schon immer gehabt.
Hab ich mir nie Gedanken drum gemacht.
Ist ein alter Dieselmotor...
Ölverbrauch oder dergleichen: Nada
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen. Bei Interesse PN.

  • »ottthhhmar« ist männlich

Wohnort: mödling

Fahrzeugtyp: w124

  • Nachricht senden

9

Dienstag, 13. April 2021, 16:13

die dieselfahrzeuge waren um 1990 auch als 'laut' verrufen - das hat sich bis dato extrem geändert - wem das gestört hat - hat sich einen benziner gekauft.
w124 - limo - 1990 - 250D - handgeschaltet - 525.000 km -

Eifel-Stern

Foren süchtig

  • »Eifel-Stern« ist männlich

Fahrzeugtyp: W124 E220 / C124 230CE / W124 300D / W461 230GE

  • Nachricht senden

10

Dienstag, 13. April 2021, 17:31

Dann vergleicht mal den Motorraum eines OM603 (6-Zylinder Reihe) und den eines OM651 (4-Zylinder Reihe). Wo ist mehr Platz? Die heutigen Selbstzünder können gar nicht mehr laut sein - selbst wenn sie wollen. :pflaster:
Alltagsauto 94er E220 -- Schönwetterauto 87er 300D(H und Saison) -- Sonnenscheinauto 88er 230CE(H und Saison) -- Freizeitauto 89er 230GE(H)

Hutchinson123

Super User

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

11

Dienstag, 13. April 2021, 18:21

Ich habe die Dieselmotoren im 124 auch nie als laut empfunden.
Eigentlich ist der Klang durch die Bank weg sehr angenehm.

Der einzige schlecht klingende Motor im 124 ist meiner Meinung nach der M111.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen. Bei Interesse PN.

Dieselfahrer

Junior Mitglied

  • »Dieselfahrer« ist männlich
  • »Dieselfahrer« ist der Autor dieses Themas

Wohnort: Niederösterreich

Fahrzeugtyp: S124 300TD, W201 2,5D

  • Nachricht senden

12

Mittwoch, 14. April 2021, 10:40

was für motoröl hast du denn genommen ?
nageln bin ich gewohnt bis zum warmwerden - aber bläuen ?

Lieber Othmar,
Ich hab ihm normales 10W40 eingefüllt, das Bläuen hat aber m.E. ebenfalls mit dem Nageln zu tun, da es gemeinsam auftritt und wieder gemeinsam verschwindet. Ist halt eine unzureichende bzw. zum falschen Zeitpunkt auftretende Verbrennung von (Diesel-) ÖL.
Ich hatte, da ich kurz die Vermutung ein Kolbenring wäre defekt oder was auch immer, die Idee zu lokalisieren von welchem Zylinder er bläut. Habe den Abgaskrümmer demontiert und ihn in verschiedenen Drehzahlbereichen laufen lassen. Konnte jedoch nichts Außergewöhnliches feststellen da er zu diesem Zeitpunkt schon warm war und das Bläuen gemeinsam mit dem Nageln verschwunden war. Aber eines ist klar, der OM603 ohne Abgaskrümmer klingt schon extrem cool! Mir wurde gesagt dass er 200Meter entfernt auf der Straße imme noch laut war - das ist Disco für 6Zyl.-Dieselliebhaber :thumbup:
Anbei sende ich noch ein Bild vom gekoppelten Abgaskrümmer für alle die es interssiert.
Lg
Andreas
»Dieselfahrer« hat folgendes Bild angehängt:
  • IMG_0966.jpg
... ich fahre keine alten Wagen - mich bewegt automobiles Kulturgut!

Leiche69

Mitglied

  • »Leiche69« ist männlich

Wohnort: 59425 Unna

Fahrzeugtyp: W124 250D

  • Nachricht senden

13

Donnerstag, 15. April 2021, 19:05

10 W40 ist nicht gleich 10 W40.

Hab nen Ölwechsel vor Autoverkauf gemacht, dachte danach an Motorschaden, hat echt getackert.
(Fremdfabrikat genauer Typ spielt jetzt keine Rolle.)
Direkt neues Öl besorgt, etwas wertiger, Tackern wieder weg.

Es muß nicht, aber es kann durchaus am Öl liegen.
-----------------------------------------------------------------------


Aktueller Fahrzeugbestand:
69er Kapitän Bestatter zum schrauben
76er Diplomat Taxi aktueller Daily
03er Astra Coupe Tuningopfer in Tochterhänden
90er MB W124 250D Schwiegervaterbenz in Pflege genommen.

  • »ottthhhmar« ist männlich

Wohnort: mödling

Fahrzeugtyp: w124

  • Nachricht senden

14

Freitag, 16. April 2021, 14:03


Ich hab ihm normales 10W40 eingefüllt, das Bläuen hat aber m.E. ebenfalls mit dem Nageln zu tun, da es gemeinsam auftritt und wieder gemeinsam verschwindet. Ist halt eine unzureichende bzw. zum falschen Zeitpunkt auftretende Verbrennung von (Diesel-) ÖL.


hmmm - also es ist aber so, dass blaurauchen auf motoröl hinweist - wenn er schwarz raucht oder auch nach diesel aus dem auspuff stinkt (das merkt man schon) dann scheint was mit der verbrennung nicht in ordnung zu sein.

ich hab echt gute erfahrungen gemacht hochwertiges synthetisches motoröl zu verwenden - das muss auch gar nicht teuer sein wenn man es online kauft.
w124 - limo - 1990 - 250D - handgeschaltet - 525.000 km -

Dieselfahrer

Junior Mitglied

  • »Dieselfahrer« ist männlich
  • »Dieselfahrer« ist der Autor dieses Themas

Wohnort: Niederösterreich

Fahrzeugtyp: S124 300TD, W201 2,5D

  • Nachricht senden

15

Donnerstag, 29. April 2021, 11:49

Liebe Forenmitglieder,

Ich möchte mich noch herzlich für die rege Beteiligung an der Diskussion bedanken und ein abschließendes Feedback zum Verlauf des „Nagelthemas“ geben.

Nachdem mein Kollege nun angemeldet wurde bin ich mit ihm ca 500km gefahren. Dabei ist sowohl das Nageln, als auch der Blaurauch verschwunden (ohne 2T-Öl). Nur beim Kaltstart ist noch ein Nageln wahrnehmbar, welches nach kurzer Zeit verschwindet. Er hat auch sauber Leistung und der Ölverbrauch ist nicht messbar. Nun muss ich mich noch den Baustellen ELR (Steuergerät defekt) und Drehzahlmesser widmen. Ich habe jedenfalls sehr große Freude mit meinem Fahrzeug und genieße jede Fahrt zur Entspannung! - auch wenns nur nach nach der Arbeit vom Bahnhof nach Hause ist!

Liebe Grüße

Andreas
... ich fahre keine alten Wagen - mich bewegt automobiles Kulturgut!

Counter:

Besucher heute: 31 012 | Besucher gestern: 34 841 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 58 361 163
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?