Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

1

Freitag, 2. April 2021, 19:00

Kreislauf der Heizung "wohin geht dieser Schlauch?"

Heyho liebe Freunde,
Beim reparieren und basteln ist mir eine kleine undichtigkeit aufgefallen.
Und zwar am Verbindungsstück für die heizung direkt neben dem bremskraftverstärker, dort geht eine dicke Leitung gerade auf ein Metall rohr und über einen 2 Abgang ein kleiner Schlauch nach unten weg.

Beim auseinander bauen ist mir dieses T-stück zerbröselt, hab es notdürftig mit einem Provisorium zusammen basteln können und mir dieses Teil mit dem Schlauch der nach unten geht bestellt.

Die Frage ist wo sitzt dieser kleine Schlauch drauf kommt man da von unten dran ? Denn die Lücke wo er von oben rein geht ist definitiv zu klein für einen Arm :P
Wenn man die ganze Verkleidung unterhalb der Scheibe abbaut könnte es EVENTUELL gehen aber wär schön schön wenn es einfacher geht.

Lieben Gruss, endlich hab ich mal wieder nen guten Grund um mich bicken zu lassen hehe

FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

2

Samstag, 3. April 2021, 08:16

Zum besseren Verständnis hier noch ein Foto.
»FreaKaDelle« hat folgendes Bild angehängt:
  • 20210403_081133_compress85.jpg

200_TE

Super User

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

3

Samstag, 3. April 2021, 11:16

Müsste #29 in der 2. Explosionszeichnung sein https://mercedes.7zap.com/de/eu/fg/car/3…0/83/0/180/0/0/
Wenn ich die beiden Teile# bei google eingebe, schaut es verdächtig nach Deinem zerbröselten Schlauch aus. Du musst halt nur überprüfen, ob Du die Zusatzheizung hast oder nicht. Sind jedenfalls beide noch lieferbar für ca. 50-60€.

MfG

FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

4

Samstag, 3. April 2021, 12:24

Danke schon mal, bestellt habe ich das t Stück schon zumindest der dünne Schlauch ist da eingepresst ich muss halt nur herausfinden wo dieser drauf sitzt weil man diesen absolut nicht von oben nachverfolgen kann.

Leider kann man nicht nur das t Stück austauschen weil wie gesagt das Schlauch da fest mit eingepresst ist. Hab mal ein Bild vom Ersatzteil hier.

Die Schläuche sind alle noch in Ordnung nur dieses Kunststoff tstück ist komplett zusammen gefallen Weichmacher und so :D

Es sieht ja fast so aus als würde der kleine dünne Schlauch wieder zurürck zum Wasser Behälter gehen ist das eventuell nur ein Abzweig für Überschuss??? Komische Führung.



Gruss Kevin
Edit by mod. Keine Sceens, Bilder, PDF´s etc hier im Forum hochladen. Das verstößt gegen das Urheberrecht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FreaKaDelle« (3. April 2021, 12:26)


FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

5

Samstag, 3. April 2021, 12:33

Ach schau mal hab dank deines Tipps mal was anderes erforscht, der Abgang ist tatsächlich für die fussraumheizung, was ich dennoch etwas erstaunt ich habe den Schlauch tot gelegt aber unten kommt trotzdem warme Luft raus :D
Ich muss den Wagen mal auf die Bühne bringen um zu sehen ob man da von unten dran kommt, oder ich muss meine kleine Tochter da rein greifen lassen denn mein dicker Arm passt da nicht rein :D

d42k

Newbie

  • »d42k« ist männlich

Wohnort: 24407

Fahrzeugtyp: 190D + 320TE

  • Nachricht senden

6

Samstag, 3. April 2021, 15:32

Moin,

ich bin der Meinung der dünne Abgang nach unten ist für den beheizten Wischwasserbehälter. Da geht ein dünnes Metallrohr hinter der Spritzwand unterm Gebläsekasten durch, mündet im Batteriekasten wieder in einen Gummischlauch und geht von dort nach vorne zum WiWa-Behälter.
Beim 4V-Diesel sitzt der Behälter fahrerseitig, dort ist der Verlauf offensichtlich. Die haben aber auch kein marodes Stück Plastik da sitzen, sondern direkt einen Abgang im Schlauch.
Man möge mich berichtigen, wenn ich falsch liege.

Edit:
Da ich bei mir grad alle Verkleidungen entfernt habe, hab ich kurz Fotos gemacht. Das Bauteil ist bei mir etwas anders als bei dir, ob die Schlauchführung auch anders ist, kann ich nicht sagen.

Wenn bei dir, wie es auf den Fotos den Anschein hat, der untere Schlauch direkt unten aufs Rohr geht und keine Trennstelle hat wie bei mir zu sehen, sehe ich keinen gangbaren Weg wie man da herankäme, ohne den Bremskraftverstärker auszubauen.
Aber vielleicht lehne ich mich hier auch grad aus dem Fenster, und der Schlauch geht bei dir tatsächlich woanders hin.
Die Fotos zeigen einen 320TE von 3/93.

Edit2:
Im Hochkant-Bild ist der Klotz unten im Bild der Bremskraftverstärker und der fragliche Schlauch links davon, er macht erst einen Knick nach unten und dann unten einen Knick nach links richtung Beifahrerseite, wo er dann irgendwo außerhalb des Sichtbereichs auf besagtes Metallrohr mündet.
Gruß
Tim

320TE
190D 2.5

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »d42k« (3. April 2021, 15:58)


FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

7

Samstag, 3. April 2021, 16:06

Wow erstmal vielen Dank das sieht alles sehr gut aus.
Das ist auf jeden Fall genau das selbe Teil was ich da hatte... und der Verlauf ist auch der selbe, das mit dem Ww-behälter ist nach weiteren Recherchen meiner Meinung nach sehr gut möglich von da aus geht es wieder zurürck ins duoventil so wie ich das vermute, naja gut das bestätigt mir erstmal das mir da kurzfristig nix um die Ohren fliegt mit meiner kupferrohr Bastelei und das blind gemachte dünne Stück, mein wischwasser is eh nie am Frieren.

Aber wie du schon sagst anscheinend sehr schwer unten das Ende des Schlauchs einfach mal eben abzuziehen, obwohl der ja nur so 20-30 cm lang ist kommst du definitiv ohne verkeidung da zum verrecken nicht dran ?
Wenn das der Fall ist werde ich den alten Schlauch mit dem neuen verbinden, ich baue definitiv nicht den bremskraftverstärker aus oder lasse das für 500 Euro machen :D

d42k

Newbie

  • »d42k« ist männlich

Wohnort: 24407

Fahrzeugtyp: 190D + 320TE

  • Nachricht senden

8

Samstag, 3. April 2021, 16:44

Ohne Klimaleitungen im Weg könnte man vielleicht mit einer schlanken Hand dort reingreifen und versuchen blind irgendeine Schlauchschelle zu lösen, aber auf dem Foto ist ja klar zu sehen, dass du auch eine Klimaanlage drin hast, fällt also aus. Auch wenns weh tut, ich denke die einzige gangbare Möglichkeit ist es, so wie du schon sagst, sowohl den verbauten Schlauch als auch das Neuteil auf passende Länge zu stutzen und dann zu verbinden. Falls man dafür überhaupt genug Platz hat.

Vielleicht hat das ja hier schon einer "ordentlich" gemacht und das ganze Teil getauscht bekommen, das Problem scheint ja zumindest nicht komplett unbekannt zu sein, wenn man das Teil im Netz sucht.
Gruß
Tim

320TE
190D 2.5

FreaKaDelle

Super User

  • »FreaKaDelle« ist männlich
  • »FreaKaDelle« ist der Autor dieses Themas

Wohnort: 44534 - Lünen

Fahrzeugtyp: C124 320CE M104 / W124 E280 M104

  • Nachricht senden

9

Samstag, 3. April 2021, 21:55

Verbinden sollte ohne Probleme gehen, hab ja auch einen blindstopfen in den Schlauch bekommen hätte es halt gern ohne Basteln hin bekommen, aber alles andere wäre ja anscheinend unverhältnismäßig

Aber wie du schon sagst eventuell hat es ja schon mal jemand gemacht und es kommen die Tage noch ein paar Infos rein

Muss den Wagen ja zum Glück nicht fahren und das einzige was mir bis jetzt aufgefallen ist das dass Kühlwasser meinen Druck mehr aufbaut ich kann dem Behälter bei heißem Motor einfach öffnen ich denke das meine Bastelei nicht 100% dicht ist. Ansonsten klappt alles super der Motor hat Kontakt 85 grad.

Aber vielen Dank dir schon mal.

Counter:

Besucher heute: 17 080 | Besucher gestern: 20 862 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 57 542 735
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?