Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

friese66

Newbie

  • »friese66« ist männlich
  • »friese66« ist der Autor dieses Themas

Wohnort: bremen

Fahrzeugtyp: w124t

  • Nachricht senden

1

Donnerstag, 4. Februar 2021, 16:00

Springt an - läuft ca 5s - geht aus....

Hallo,
mein 300 raubt mir den Nerv. Immer geht er wieder aus, nach ca 5 Sekunden. Habe schon alles mögliche getauscht, und doch den Fehler nicht gefunden. Zuerst das KPR, dann das ÜR, beide Steuerrelais, Mengenteiler, beide Spritpumpen, nebst filter, Verteiler, Kerzen, Kabel....es bleibt der Fehler. Wie verhält sich eigentlich das Startschutzrelais?
Wegfahrsperre kann es ja wohl nicht sein, da er ja anspringt...
Wäre sehr dankbar für brauchbare Tipps!
Andreas ^^

200_TE

Super User

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

2

Donnerstag, 4. Februar 2021, 17:55

Ich tippe auf Druckspeicher.

  • »Der Baumeister« ist männlich

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

3

Donnerstag, 4. Februar 2021, 20:40

Jepp. Druckspeicher. Liegt um die 250,-€...

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

4

Freitag, 5. Februar 2021, 01:01

Kraftstoffdruck messen wäre da die erste Maßnahme. Ich weiß gar nicht, was passiert, wenn der Membrandruckregler zu hohen Druck aufbaut?
Den Druckspeicher kann man ja einfach testen, komt am Ende des Videos:

https://www.youtube.com/watch?v=Ua5nyUGXC0Y

friese66

Newbie

  • »friese66« ist männlich
  • »friese66« ist der Autor dieses Themas

Wohnort: bremen

Fahrzeugtyp: w124t

  • Nachricht senden

5

Freitag, 5. Februar 2021, 21:05

Druckspeicher

Danke für den Tipp; werde die Tage wieder in die Grube klettern und den Speicher testen...... :)

  • »Schorsch2510« ist männlich

Wohnort: 55278

Fahrzeugtyp: W124 260E

  • Nachricht senden

6

Samstag, 6. Februar 2021, 08:35

Liegt denn am KPR und Motorsteuergerät das Drehzahlsignal an? Ohne das geht der Motor auch direkt wieder aus.

friese66

Newbie

  • »friese66« ist männlich
  • »friese66« ist der Autor dieses Themas

Wohnort: bremen

Fahrzeugtyp: w124t

  • Nachricht senden

7

Montag, 8. Februar 2021, 19:05

Hallo,
hab heute den Druckspeicher getestet und er ist ok. Nun bin ich wieder bei dem Gedanken, das es ein elektronisches Problem sein könnte. An welchem Pin misst man denn das Signal von der Drehzahl? Und welchen Wert muss dieser denn haben?
Vielen Dank im Voraus!

8

Montag, 8. Februar 2021, 20:50

hallo...,

ich würde da trotz allem erstmal den Zündfunken 'verfolgen'. Das der wirklich überall ankommt, resp., weitergegeben wird.

Also bei Zündsteuergerät anfangen, Verteiler, Zündkabel, Kerzen...

Bevor jetzt irgendjemand reingrätsch: ich hab das wohl gelesen, das er/du bereits alles ausgetauscht hast: Kerzen, Kabel, Verteiler. Gerade deshalb und weil der Druckspeicher wohl i.O. zu sein scheint...
Grüße von unter der Burg, Stephan

200_TE

Super User

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

9

Dienstag, 9. Februar 2021, 12:23

Da fällt mir nur noch der Druckregler (auch teuer) ein. Dieser sitzt unterm Luftfilterkasten direkt vor dem Mengenteiler. Sieht man auch schön bei oben verlinktem Video.

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

10

Dienstag, 9. Februar 2021, 16:43

Ist ein Kaltlaufregler verbaut? z.B. HJS


mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

11

Dienstag, 9. Februar 2021, 18:06

An welchem Pin misst man denn das Signal von der Drehzahl? Und welchen Wert muss dieser denn haben?

An der Diagnosebuchse X11 Pin 5 sollte das Drehzahlsignal anliegen, dann das Signal TD am Pin 1.
Messen mit Osziloskop oder Multimeter, welches Drehzahlen messen kann.

  • »Der Baumeister« ist männlich

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

12

Sonntag, 14. Februar 2021, 19:46

Auch wenn der Druckspeicher ok ist, teste mal ob der Benzindruck bei abgeschaltetem Motor absinkt. Eventuell liegt es auch am Rückschlagventil oder an den Einspritzdüsen.

200_TE

Super User

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

13

Montag, 15. Februar 2021, 15:52

Die beiden Benzinpumpen hat er schon getauscht, da erübrigt sich die Sache mit den Rückschlagventilen.

Counter:

Besucher heute: 1 769 | Besucher gestern: 19 428 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 56 283 743
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?