Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

alfa

Junior Mitglied

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

1

Sonntag, 1. September 2019, 12:44

Öldruck M103 hat im Leerlauf Zuckungen

Hallo,

an meinem 300CE zuckt der Öldruck zwischen 1 und 2 bar im Leerlauf bei betriebswarmem Motor und eingelegter Fahrstufe.

Weiß jemand woher das Zucken/Ruckeln kommt?

Öldruckgeber?

Gruß Martin

alfa

Junior Mitglied

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

2

Montag, 2. September 2019, 16:23

Ich meine natürlich die Anzeige....

mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: Limo 300E in Farbe 122, 230TE (Upgrade 300TE)in Farbe 122, Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

3

Montag, 2. September 2019, 16:25

Der Öldruckgeber / Sensor spinnt.
Kann man tauschen.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

alfa

Junior Mitglied

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

4

Dienstag, 3. September 2019, 09:23

Danke! Gruß Martin

mosquito

Junior Mitglied

  • »mosquito« ist männlich

Wohnort: Berlin

Fahrzeugtyp: W124 - 230E

  • Nachricht senden

5

Dienstag, 10. September 2019, 16:36

Hallo Martin,

ich weiß zwar nicht genau wie es sich beim 6 Ender verhält, aber ich kann sagen, dass bei allen 4 Zyl. Modellen (vor der Modellpflege) alle ein Zuckeln im Leerlauf laut Anzeige haben. Zumindest die mir untergekommen sind. Ich würde es daher nicht als problematisch betrachten.
Viele Grüße

Tobi

Social Bookmarks

Counter:

Besucher heute: 26 609 | Besucher gestern: 24 797 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 47 899 842
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?