Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

1

Mittwoch, 10. Juli 2019, 19:25

Benzinpumpe undicht oder Leitung ?

Fahrzeug W124 230 E Bj. 1991

An meiner Benzinpumpe, bei der Hohlschraube läuft Benzin aus. Sobald der Motor läuft. Hab heute alle 3 Kupferdichtungen ( Hohlschraube vorne hinten und die kleinere zwischen Pumpe Schnüffelstück) ausgetauscht dennoch läuft es raus. Gibt es dort spezielle Kupferdichtungen von Mercedes ? Wenn ja, welche Teilenummer ?

Ist meine Pumpe defekt oder diese starre BEnzinleitung wo Benzinfilter und Pumpe verbindet ? Irgendwie kann ich mir nicht vorstellen das die Pumpe dort vorne kaputt ist.
»judgedread« hat folgendes Bild angehängt:
  • s-l300.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »judgedread« (10. Juli 2019, 19:27)


mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

2

Mittwoch, 10. Juli 2019, 23:19

Probiere doch mal Dichtungen aus Alu aus, Kupfer ist für die Stelle doch recht starr.
Die Hutmutter hat auch kein Loch und die Dichtflächen müssen natürlich alle plan sein?

Peter21

Mitglied

  • »Peter21« ist männlich

Wohnort: 89407 Dillingen

Fahrzeugtyp: W124 230CE , w124 230TE

  • Nachricht senden

3

Donnerstag, 11. Juli 2019, 12:22

Hallo,

die sind eigentlich aus Kupfer (N007603012102).
Ich hatte da auch Undichtigkeiten und mußte die Muttern extrem anziehen das es dicht wurde.
Ach ja, der eingebaute hatte einen größeren Durchmesser. Ich vermute, da hatte der Vorbesitzer einen falschen montiert.
Also Durchmesser muß schon auch passen.

Gruß

Peter

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

4

Donnerstag, 11. Juli 2019, 14:25

Es gab verschiedene Pumpen, einmal die Ausführung mit nur einer Pumpe, die dann auch dicker ist und 6,5 bar liefert. Die schmale Ausführung hat immer zwei Pumpen in Reihe geschaltet, da diese nur 4-5 bar liefern. Das hat Mercedes damals wohl auch auf Grund der Lautstärke der großen Pumpe geändert.

Ich benutze da jetzt nur noch Aludichtringe, da mit kräftigem Festziehen bereits die Gewinde der Pumpen, in die das Rückschlagventil eingeschraubt wird, versaut wurde bei Zubehörpumpen. Original Bosch taugte auch da mehr, ob aber heute noch?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mawi2006« (11. Juli 2019, 14:27)


5

Freitag, 12. Juli 2019, 22:40

Hab neue Dichtungen rein und angezogen ohne Ende angezogen aber keine Chance. Es läuft direkt raus wo die Leitung auf die Pumpe geschraubt wird. Hol mir jetzt mal ne neue Pumpe und die Original Kupferdichtungen und dann mal schauen. Falls nicht, kann es ja nur noch die Leitung sein. Ich spühr schon wie mir das Benzin in Augen und Achselhöhle läuft :crazy:

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

6

Freitag, 12. Juli 2019, 23:24

Wenn es an der genannten Stelle rausläuft, ist aber nicht die Pumpe, sondern das Rückschlagventil das Problem oder die Leitung selbst. Das sollte man aber genau sehen können, wo es suppt. Ein Brücke am Sockel Benzinpumepenrelais zwischen Pin 7+8 vorbereiten oder 12V von einer exteren Batterie bereithalten, um die Pumpe bestromen zu können, dann alles schön trocken machen und Pumpe laufen lassen, um zu sehen, wo genau es raus kommt.

Die originalenn Kupferdichtung dürften auch nichts besser können, als Kupferdichtungen, die die korrekten Maße haben. Wie geschrieben, genau die Dichtflächen begutachten, dass die keine Grate oder Riefen haben. Und ne Aludichtung ist weicher als Kupfer, insofern eben eine Alternative.

7

Samstag, 13. Juli 2019, 20:58

Ich hatte das Auto auf der Bühne und den Motor laufen lassen. Das Rückschlagventil ist das Ventil was auf der Pumpe drauf ist oder ? Bei der neuen Pumpe müsste ja das Ventil dabei sein. M12 Kupferdichtring sollte eigendlich DIN sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »judgedread« (13. Juli 2019, 21:01)


Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

8

Samstag, 13. Juli 2019, 21:07

Das Rückschlagventil ist das Ventil was auf der Pumpe drauf ist oder ?

Ja.
Bei der neuen Pumpe müsste ja das Ventil dabei sein.

Nein.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

9

Samstag, 13. Juli 2019, 23:20

Bei den Magneti Marellis war das Rückschlagventil dabei, allerdings hatte die letzten zwei, die ich gekauft habe dieses zu weiche Material im Gewinde, einmal festziehen und das RSV war nicht merh an der Pumpe dicht zu bekommen.

Social Bookmarks

Counter:

Besucher heute: 17 803 | Besucher gestern: 26 428 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 46 336 795
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?