Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

1

Montag, 24. Juni 2019, 15:55

wofür ist die Kontrollleuchte?

moin moin,

manchmal leuchtet diese Leuchte, manchmal nicht. Habe bis jetzt keine Ausfälle festgestellt. Sie ist nicht mit einem Symbol hintelegt und in der Bedienungsanleitung finde ich auch nichts. Habt ihr eine Idee? Ist ein 87-er Benziner Limo, keine AHK

danle im Voraus
Reinhard
»deichgraf54« hat folgendes Bild angehängt:
  • IMG_9330.JPG

TheLucKy

Mitglied

  • »TheLucKy« ist männlich

Wohnort: Meissen

Fahrzeugtyp: s124 - E220

  • Nachricht senden

2

Montag, 24. Juni 2019, 16:01

Hat dein Gefährt ABS?

  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

3

Montag, 24. Juni 2019, 16:34

ja, aber die ABS Kontrolleuchte ist doch links

Hutchinson123

Super Spammer

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

4

Montag, 24. Juni 2019, 16:46

Hab mal Bilder von KIS gegoogelt.
Dort ist an dieser Stelle immer ABS zu sehen.
Nicht, dass jemand da mal Probleme vertuschen wollte und das Symbol für das ABS auf eine andere Leuchte umgesteckt hat!?!
Zieh mal das ÜSR - bleibt dann deine ABS Lampe an?
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

TheLucKy

Mitglied

  • »TheLucKy« ist männlich

Wohnort: Meissen

Fahrzeugtyp: s124 - E220

  • Nachricht senden

5

Montag, 24. Juni 2019, 16:49

ja, aber die ABS Kontrolleuchte ist doch links
Das wäre mir neu. Links hast du die Kontrollleuchten für Feststellbremse und Verschleißanzeige. Die gleich rechts neben der Leuchtmittelkontrollleuchte ist für ABS.
Wenn du ABS hast, dann passt das Kombiinstrument nicht zu deinem Wagen (es fehlt nur die Beschriftung). Das heißt, dein KM-Stand wird eventuell auch nicht zu der eigentlichen Laufleistung passen.

Da da offensichtlich schon mal jemand dran rumgefummelt hat, ist auch nicht sicher, ob es überhaupt die Leuchte für das ABS ist, da man die Lampen auch mal vertauschen kann.

Wenn die ABS Leuchte sporadisch an und aus geht, ist der LiMa Regler eventuell defekt. Wenn die Bordspannung unter einen bestimmten Wert sinkt, kann es zu so einer Erscheinung kommen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheLucKy« (24. Juni 2019, 17:39)


  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

6

Montag, 24. Juni 2019, 17:25

ja, das wäre möglich, dass es nicht der Origanal Tacho ist.

Was ist denn KIS und ÜSR

dp

Mitglied

  • »dp« ist männlich

Wohnort: Hamm

Fahrzeugtyp: E320T + SL320

  • Nachricht senden

7

Montag, 24. Juni 2019, 17:29

KI - KombiInstrument

ÜSR - Überspannungsschutzrelais

Gruß

Dirk

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

8

Montag, 24. Juni 2019, 18:33

Die Leiste gab es auch ohne ABS. Hier nach zu lesen klick die #57 ist so wie bei ihm zu sehen. Unten stehen Erläuterungen z.B. das man die Lampen umstecken muss.


@Deichgraf: mit ABS brauchst du aus dem Link die #59.
Bekommt man beim :D .. wenn nicht ich hab noch einen Streifen hier. Der muss evtl für den 87er Tacho etwas angepasst werden


  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

9

Montag, 24. Juni 2019, 18:43

also zunächst mal vielen Dank für eure Einschätzungen. Ist für mich alles Neuland. Ich habe die Modelle fürher als Taxi in Berlin gefahren. Ist aber lange her.

In der Tat ist das ja alles sehr verwirrend. Dann muss ich mich mal intensiv mit dem Instrument beschäftigen.

Das heisst aber auf jeden Fall ausbauen, oder komme ich da von hinten ran?

Übrigens ist das vielleicht auch des Rätsels Lösung: der Wagen ist ein Italiener

TheLucKy

Mitglied

  • »TheLucKy« ist männlich

Wohnort: Meissen

Fahrzeugtyp: s124 - E220

  • Nachricht senden

10

Montag, 24. Juni 2019, 19:00

Du kannst es auch einfach so lassen, wenn du sicher bist, dass es die ABS Lampe ist und nicht z.B. die fürs Wischwasser oder Leuchtmittel. (Wischwasser mal leer machen, mal ne Lampe irgendwo entnehmen(dann sollte die Leuchte eigentlich kommen, denke ich))

Ansonsten kommste da nur gescheit ran, wenn das KI draußen ist. Gibt es genug Anleitungen zu. Grob:

- im Fußraum überm Bremspedal die Tachowelle aushängen
- mit Ausziehwerkzeug rechts und links zwischen KI und Verkleidung reingehen
- KI mit Gelduld rausziehen, bis du mit der Hand rechts dahinter kommst
- Überwurfmutter der Tachowelle am KI abschrauben
- Stecker alle abstecken

Wenn es dann doch die ABS Leuchte ist, geht die Suche weiter.

124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

11

Montag, 24. Juni 2019, 20:09

Hi,
also ich hab mal bewi meinem 87er 300D gschaut, da ist auf der Position die ABS Leuchte.
Du Kannst das Ki ziehen und mal schauen ob die Lampen richtig stecken, sind hinter der Birne am Kabel durchnummeriert ;)
Wenn alles richtig ist, wird wohl die Lampe auf nen Fehler im ABS-System hinweisen, ganz so wie sie soll :rolleyes: :D

Schöne Grüße Jürgen :bear:

MirkoMunich

Super Spammer

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

12

Dienstag, 25. Juni 2019, 06:48

............
»MirkoMunich« hat folgende Bilder angehängt:
  • IMG_0006.JPG
  • IMG_0007.JPG

  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

13

Dienstag, 25. Juni 2019, 17:49

ich habe noch einmal genau geschaut. ABS hat der Wagen gar nicht. In einer Bedienungsaleitung habe ich gefunden dass die AHK Blinkkontrolleuchte auch nicht weiter durch Symbol hinterlegt sein soll. Aber eine AHK hat der Wagen auch nicht

124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

14

Dienstag, 25. Juni 2019, 19:41

Yupp,
dann hat nen Dödel das KI mal raus gehabt und die Lämpchen falsch eingesetzt :rolleyes:
Also mal Ki raus und nachschauen.
Die Nummern auf den Kabeln sind den Leerfassungen zugeordnet !!!!
Ach ja, aus Spaß an der Freud brennt da nix im Ki, der Sache würd ich aufn Grund gehen :D

Schöne Grüße Jürgen :bear:

  • »deichgraf54« ist männlich
  • »deichgraf54« ist der Autor dieses Themas

Wohnort: Neetze

Fahrzeugtyp: w124 - 200

  • Nachricht senden

15

Dienstag, 25. Juni 2019, 19:58

das werde ich dann mal machen
wo wir gerade bei dem KI sind, das Potentiometer für die Tachbeleuchtung geht nur noch in einer Position. Kann man das wechseln und gibt es das als Ersatzteil?
Und vielen Dank
Reinhard

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 17 870 | Besucher gestern: 26 428 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 46 336 862
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?