Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

1

Samstag, 8. Juni 2019, 01:52

Getriebe 124 270 48 722 428 0 370 2862 Automatikgetriebe 4-Gang

Hallo zusammen,
Leider ist bei meinem 220er Coupe oben genanntes Getriebe defekt (Rückwärtsgang)
Nun kann ich ein ganzes Auto bekommen. Und zwar einen 200er TE, auch wie meiner Baujahr 1995.
Passt das Getriebe? Wollte mir am Sonntag das Auto mal ansehen. Der TE ist stark rostbefallen, aber laut
Besitzer technisch in Ordnung. Dieser kann sich leider auf Grund seines Gesundheitszustandes nicht mal eben

unters Auto legen und mir die Nummer durchgeben. Das schöne ist, ich kann das Auto fahren und mich von der Funktion des Getriebes
überzeugen. Mal sehen...
Deshalb meine Frage:
Passt das?
Also 4-Gang Automatikgetriebe vom TE 200 in meinen E220 Coupe?
Vielleicht kennt sich ja jemand aus.
Grüße aus Dortmund
Kay

AndyR

Foren süchtig

  • »AndyR« ist männlich

Wohnort: Kreis Landsberg am Lech

Fahrzeugtyp: E220 Cabrio und E200 T

  • Nachricht senden

2

Samstag, 8. Juni 2019, 10:34

Hallo Kay,
laut Typen- und Aggregateübersicht im WIS ist in Deinem E220 Coupe ein Automatikgetriebe 722.428 verbaut, im E200 T dagegen ein 722.431. Was der Unterschied zwischen den Getrieben ist, weiß ich nicht. Zur Sicherheit kannst Du ja am Auto nochmal prüfen, ob die Nummer zur Angabe im WIS passt - beim Schaltgetriebe steht im WIS beim E200 T das 717.412 drin, mit Klimaanlage ist aber angeblich ein 717.413 (wie auch im E220 Coupe) verbaut.
Viele Grüße
Andy
Ich habe kein altes Auto, ich habe einen Klassiker!

MirkoMunich

Super Spammer

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

3

Samstag, 8. Juni 2019, 16:46

722.431 schaltet ein wenig früher.

Hutchinson123

Super Spammer

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

4

Samstag, 8. Juni 2019, 19:24

Wäre umgekehrt nicht sinniger?
Schwerer TE und schwächerer Motor spricht eigtl eher für „schaltet früher“.

Ich könnte mir vorstellen, dass die Getriebe sich oftmals nur im Fliehkraftregler unterscheiden.

Ich fuhr mal einen 300 D Probe, der bei Kickdown stur die Maximaldrehzahl hielt und nicht hochschalten wollte.
Ich vermute, dass diesem Wagen ein Tauschgetriebe aus einem Benziner verpasst wurde.
Dazu passte auch der falsche Tacho...

Also da muss man wirklich aufpassen.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

5

Sonntag, 9. Juni 2019, 19:10

Automatikgetriebe

722.431 schaltet ein wenig früher.

Ok, Danke erstmal (an Alle)
d.h. es passt, aber es schaltet etwas früher....
würde mich nicht stören.
Gruß Kay

MirkoMunich

Super Spammer

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

6

Sonntag, 9. Juni 2019, 21:03

Schwerer TE und schwächerer Motor spricht eigtl eher für „schaltet früher“.
Habe ich doch gesagt !!

  • »rubberduck« ist männlich

Wohnort: 30880 Laatzen

Fahrzeugtyp: S124 - 300E

  • Nachricht senden

7

Dienstag, 11. Juni 2019, 06:20

Moin Kay,

wie genau äußert sich das mit dem Rückwärtsgang? Hatte das bei meinem 300TEE, anfangs hat er sehr lange gebraucht um den Gang einzulegen, zum Schluss gar kein Kraftschluss mehr, bei kaltem Getriebe aber alles i.O.

Sind verschlissene Reibbeläge und als Folge dessen defekte Dichtungen am entsprechenden Betätigungszylinder. Ist keine große Sache, dass zu reparieren, die Teile kosten beim Freundlichen ca 120,-. Muss halt einmal das Getriebe raus und geöffnet werden, wie gesagt, bei meinem hab ichs selber gemacht.

Kann dir da gerne Tipps geben oder du kommst mal nach Hannover und wir gucken uns das zusammen an.


MfG
Torsten
-Wollen ist wie machen, nur fauler-

  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

8

Dienstag, 11. Juni 2019, 19:33

Also wenn ich den Rückwärtsgang einlege, schaltet sich der Gang auch sofort ein,
das Auto fährt ein Stück.

Dann blockiert das Getriebe, oder was auch immer. Und zwar fühlt sich das so an,

als würde diese "Anfahrhilfe", also die Bremse, die das Auto beim anfahren am Berg stoppt, eingeschaltet.
Wenn ich Gas gebe (habe ich aber nur einmal gemacht, damit micht noch mehr kaputt geht), würde er auch rückwäts fahren...
Fühlt sich dann so an, als würde man mit angezogener Bremse fahren....

  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

9

Dienstag, 11. Juni 2019, 19:37

Hallo Thorsten,
wäre natürlich schön, wenn man es reparieren könnte...
Gruß Kay

  • »rubberduck« ist männlich

Wohnort: 30880 Laatzen

Fahrzeugtyp: S124 - 300E

  • Nachricht senden

10

Dienstag, 11. Juni 2019, 21:29

Nabend Kay,

Das klingt entweder nach einem gebrochenen Druckstück. Wahlweise hat sich die Ringfeder verabschiedet. In beiden Fällen liegen die Einzelteile lose im Gehäuse und blockieren beim Rückwärtsfahren. Dafür muss das Getriebe raus und auf der Eingansseite (also beim Drehmomentwandler) geöffnet werden. Wenn man den Deckel weg hat, kommt man eigentlich schon an alles vom Rückwärtsgang ran und kann die defekten Teile tauschen.

Gruß
Torsten
-Wollen ist wie machen, nur fauler-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rubberduck« (11. Juni 2019, 21:34)


  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

11

Donnerstag, 13. Juni 2019, 21:45

Hallo Torsten,
danke dir.
Ich werde mich da wohl mal rantrauen "müssen".

Denn ein passendes Getriebe zu finden ist garnicht so einfach.

Das von dem 200er TEE ist zwar OK, aber der Rest des Wagens lässt echt zu wünschen übrig 8)
Grüße Kay

Aorta

Newbie

  • »Aorta« ist männlich

Wohnort: Nordenham

Fahrzeugtyp: C124-300CE

  • Nachricht senden

12

Samstag, 15. Juni 2019, 14:44

Also wenn ich den Rückwärtsgang einlege, schaltet sich der Gang auch sofort ein,
das Auto fährt ein Stück.

Dann blockiert das Getriebe, oder was auch immer. Und zwar fühlt sich das so an,

als würde diese "Anfahrhilfe", also die Bremse, die das Auto beim anfahren am Berg stoppt, eingeschaltet.
Wenn ich Gas gebe (habe ich aber nur einmal gemacht, damit micht noch mehr kaputt geht), würde er auch rückwäts fahren...
Fühlt sich dann so an, als würde man mit angezogener Bremse fahren....
Hallo
Feststellbremse mal geprüft? Hatte es letztes Jahr. Da haben sich die Backen gelöst gehabt. Nach so 1 bis 2m Rückwärtsfahrt blockierten die. Vorwärts gab es keine Probleme. Probiere doch mal Rückwärts zu fahren bis er stehen bleibt. Dann auf N schalten und probieren von Hand zu schieben.

Gruß
Patrick

  • »Dortmunder« ist männlich
  • »Dortmunder« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124 230E, W124 E220 Coupe, W123 240D

  • Nachricht senden

13

Samstag, 15. Juni 2019, 21:57

Hallo Patrick,
leider ist es das nicht. Habe letztes Jahr die komplette Hinterachse überholt
und natürlich auch neue Bremsscheiben mit Belägen eingebaut.
Gruß Kay

BREMERPE

Foren Experte

  • »BREMERPE« ist männlich

Wohnort: 28205 Bremen

Fahrzeugtyp: W124 E220

  • Nachricht senden

14

Sonntag, 16. Juni 2019, 00:36

Moin,
das heißt die Scheiben und die Trommeln sind erneuert worden :(
hG Menno
Wer an alten Gewohnheiten festhält wird nie neue Ziele erreichen


Social Bookmarks

Counter:

Besucher heute: 1 474 | Besucher gestern: 25 579 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 45 683 833
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?