Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »HektorBenz« ist männlich
  • »HektorBenz« ist der Autor dieses Themas

Wohnort: Berl,in

Fahrzeugtyp: 200E

  • Nachricht senden

1

Donnerstag, 10. Januar 2019, 14:48

Wischeranlage streikt

Hallo W124-Freunde, bei meinem 200E Benziner, Baujahr 1991, geht die Schiebenwischanlage nicht richtig. Ich höre den Motor, aber es kommt kein Wasser raus. Sinds womöglich verstopfte Düsen, aber gibt es auch andere mögliche Ursachen? Bin dankbar für alle Tipps. Bin hier neu im Forum und stelle mich woanders vor. Mit bestem Gruß :)

Dauerbenz

Forenlegende

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

2

Donnerstag, 10. Januar 2019, 15:32

Schlauch von der Pumpe ausgehend kontrollieren

Hinter dem Tank schauen ob der Schlauch ab ist.

Weiter im Verlauf ist der Schlauch oft in der Motorhaube im Knick beifahrerseits an der hinteren Ecke durchgescheuert.

Waschdüsen vorsichtig mit kleiner Nadel freipieksen

Wenn dies alles in Takt ist, sollte Wasser ankommen

Weini

Newbie

  • »Weini« ist männlich

Wohnort: 99099 Erfurt

Fahrzeugtyp: W124 200E

  • Nachricht senden

3

Donnerstag, 10. Januar 2019, 16:08

Hallo Hektor,
genau das Problem hatte ich auch.
Benz gekauft von 93 jährigen. Das Fahrzeug stand zu lange.
Da haben sich durch Zusätze im Scheibenwasser (egal ob Sommer oder Winterzusatz) in den Düsen Kristalle abgelagert.
Da half auch keine Nadel. Letztendlich nur Druckluft. Bissel gefrieme um mit einem Adapter an die Waschdüsen zu kommen ohne diese ausbauen zu wollen.
Ich war so etwas von überrascht was da für Kristalle ausgeblasen wurden.
Seit dem ist Ruhe.

Grüße aus Thüringen

  • »HektorBenz« ist männlich
  • »HektorBenz« ist der Autor dieses Themas

Wohnort: Berl,in

Fahrzeugtyp: 200E

  • Nachricht senden

4

Donnerstag, 10. Januar 2019, 19:08

Vielen Dank, dieses Auto stand auch oft rum und ich könnte mir vorstellen, dass sich Kristalle gebildet haben. Ich probiere alles aus und berichtete davon. VG aus Berlin

  • »HektorBenz« ist männlich
  • »HektorBenz« ist der Autor dieses Themas

Wohnort: Berl,in

Fahrzeugtyp: 200E

  • Nachricht senden

5

Gestern, 17:06

W124 Wischeranlage funktioniert nun wie neu

Ein kleines Update: Vielen Dank für die Vorschläge, aber das Problem war die Pumpe im Wasserbehälter. Ich hatte sie zwar ausgebaut und in Augenschein genommen und sie lief und machte die richtigen Geräusche, aber das war trügerisch. Die Pumpe hatte keine Leistung mehr und drehte nur ins Leere. Dies habe ich entdeckt, nachdem ich die ausgebauten Düsen zuvor in Essig eingelegt hatte und erstmal nichts dadurch besser wurde. Also neue Pumpe rein und siehe da - die Düsen sind inzwischen so sauber, dass sie wie neu spritzen. Eine preiswerte Lösung. 8)

koesek

Junior Mitglied

  • »koesek« ist männlich

Wohnort: hoch im Nordwesten

Fahrzeugtyp: 124.082 220TE, 124.088 E280T

  • Nachricht senden

6

Gestern, 17:10

Moin,
prima und vielen Dank für die Rückmeldung!

LG
koesek

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 19 843 | Besucher gestern: 40 107 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 43 372 139
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?