Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

1

Donnerstag, 20. Dezember 2018, 15:03

M111 - klackern im Leerlauf & singendes Getriebe

Liebe Forenprofis,

Bei mir (oder besser bei meinem QP) machen sich langsam Geräusche bemerkbar (220CE, Bj 93, 280000 Km, handgerührt).

1/ Man hört im Leerlauf ein Klackern im Motor. Ich habe mal ein kurzes mp3 angehängt. Das Geräusch gibt es schon länger, es wird jetzt aber lauter. Es kommt eindeutig von vorne oben im Motor, aber genauer konnte ich es noch nicht lokalisieren. Die Werkstatt meines derzeitigen vorsichtigen Vertrauens meinte "wahrscheinlich Kettenspanner - nicht kritisch". Oder vielleicht eher Wasserpumpe? Keilriemenspanner? Würde mich freuen über Infos von Leuten, die schlauer sind als ich.

2/ Seit ich das Auto habe (5 Jahre, 100T Km) singt das Getriebe, neuestens auch schon etwas lauter ... wenn man langsam mit eingelegtem Gang rollt (beim einparken oder im Stau) mahlt es inzwischen schon recht merkbar. Beim Rückwärtsgang was es schon seit jeher so, jetzt hört man es auch deutlich im 1. und 2. Gang. Auf der Autobahn singt es auch ein bisschen (vor allem im 5., der 4. ist nicht so schlimm). Die Schaltung geht ansonsten einwandfrei. Getriebeöl wurde zuletzt vor 100000 Km gewechselt, als ich das Auto bekam (eben wegen dem Singen), hat aber damals keinen merkbaren Unterschied gemacht. Langsam fängt es an zu stören. Ist das Getriebe hinüber oder könnte man das eventuell noch retten - sprich, lohnt sich hier eine Reparatur? Oder besser ein anderes gebraucht erstehen? Kann man damit einstweilen so weiterfahren?

Vielen Dank für eure Hilfe und frohe Fahrt!

Peter
»220coupe« hat folgende Datei angehängt:
  • W124_M11.zip (232,22 kB - 23 mal heruntergeladen - zuletzt: 8. Februar 2019, 07:11)
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

AndyR

Foren süchtig

  • »AndyR« ist männlich

Wohnort: Kreis Landsberg am Lech

Fahrzeugtyp: E220 Cabrio und E200 T

  • Nachricht senden

2

Donnerstag, 20. Dezember 2018, 15:33

Hallo Peter,

um zu Geräusch Nr. 1/ den Riemenspanner auszuschließen könntest Du den Keilrippenriemen abnehmen und den Motor mal ohne starten.

Viele Grüße

Andy
Ich habe kein altes Auto, ich habe einen Klassiker!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AndyR« (20. Dezember 2018, 15:35)


220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

3

Donnerstag, 20. Dezember 2018, 17:33

Hallo Andy,

Ja, danke - das habe ich am Wochenende vor ;)
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

4

Samstag, 22. Dezember 2018, 18:55

Die Servopumpe ist schuld

1/ Stellt sich heraus, dass es die Servopumpe ist - die hätte ich Anhieb nicht verdächtigt. Aber ohne Keilriemen ist alles schön leise, und wenn man die verschiedenen Rollen von Hand dreht macht nur die Servopumpe Geräusche. Ich suche schon mal auf der Bucht, aber falls jemand eine rumliegen hat: Teilenummer ist 210 466 1201 (95 bar).

2/ Beim Getriebe bin ich mir inzwischen ziemlich sicher, dass ein Lager defekt ist. Also muss wohl mal irgendwenn das Getriebe überholt werden, das lasse ich aber bis nächstes Jahr.

Gruss
Peter
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

AndyR

Foren süchtig

  • »AndyR« ist männlich

Wohnort: Kreis Landsberg am Lech

Fahrzeugtyp: E220 Cabrio und E200 T

  • Nachricht senden

5

Sonntag, 23. Dezember 2018, 15:39

Hallo Peter,

jetzt wo Du weißt was es ist kann ichs ja schreiben: Die Servopumpe hört sich ja mal echt fies an.

Zum Getriebe: eim Getriebe von einem Bekannten war das Lager der Ausgangswelle defekt. Man hat deutlich die axiale Lagerluft gefühlt. Bei meinem Auto war das Zwischenlager der Kardanwelle defekt. Ich hatte probehalber mal Öl reingesprüht, da ist das mahlende Geräusch leiser geworden.

Viele Grüße

Andy
Ich habe kein altes Auto, ich habe einen Klassiker!

MarkusVB

Junior Mitglied

  • »MarkusVB« ist männlich

Fahrzeugtyp: 260E Mopf 1

  • Nachricht senden

6

Sonntag, 23. Dezember 2018, 16:11

Jau, deswegen hat mein M103 alle Flüssigkeiten neu bekommen.
Meiner hat ne Tandempumpe, heisst die füttert Servolenkung und ASD/Niveau gleichzeitig (2 Pumpen in einem Gehäuse).
Alleine nach wechseln der Flüssigkeiten für die beiden Kreise ist das Auto mucksmäuschenstill geworden!
PS: Ich hatte einen aufgequollenen Hydraulikschlauch als Grund die Brühen zu erneuern.

Gruß
Markus
Autos mit 2 Wischerarmen auf der Frontscheibe sind mir suspekt!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MarkusVB« (23. Dezember 2018, 16:17)


220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

7

Mittwoch, 16. Januar 2019, 19:04

Die Servopumpe wurde falsch beschuldigt!

Hallo Peter,

jetzt wo Du weißt was es ist kann ichs ja schreiben: Die Servopumpe hört sich ja mal echt fies an.


Hättest Du gerne auch vorher sagen dürfen :D Vom Fahrersitz aus hört man aber (fast) nichts davon, ich musste da schon mit dem Handy ziemlich nahe hingehen.

Aber - inzwischen stellt sich heraus, dass die Pumpe unschuldig war ... heute durfte ich wieder mal ein bisschen Schulgeld zahlen. Habe mir in der Bucht ein Ersatzteil geschossen und heute eingebaut. Und: Klingt genau wie vorher. Es wird also doch die Spannrolle sein, oder der Dämpfer. Die Rolle hat zwar absolut kein merkbares Spiel, wenn man den Riemen wegmacht, aber von dort kommen eindeutig Vibrationen, wie ich heute mit durch betasten mit einem Schraubenzieher und Änderund der Spannung bei laufendem Motor festgestellt habe. Alle anderen Aggregate sind ruhig. Hätte ich natürlich schon vorher machen sollen ... aber nachher ist man immer schlauer. Dafür hat die "neue" Servopumpe jetzt auch einen neuen Filter und Öl vom Freundlichen bekommen.

Das sanfte klackern, das die Servopumpe macht wenn man sie von Hand dreht, ist anscheinend normal. Falls jemand also eine LUK-Servopumpe braucht, meine steht zu Verkauf :rolleyes:

Getriebe lasse ich einstweilen so wie es ist. War letzte Woche beim Mechaniker - bach längerer Probefahrt meinte er dass ihm da praktisch gar nichts auffällt, und Handlungsbedarf würde er da überhaupt keinen sehen. Werde in Zukunft einfach das Radio ein klein bisschen lauter stellen :phat:
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

  • »Christian C.« ist männlich

Wohnort: 22397

Fahrzeugtyp: E300 Diesel, abgeschossen beim einparken>C250 Diesel : I30 CW als Ersatz, 190E 1.8

  • Nachricht senden

8

Freitag, 18. Januar 2019, 12:14

Getriebegeräusch

Hallo Peter,
für das Getriebe könnte ein Ölwechsel mit Mathy T Zusatz (20%) helfen, ev. das Difföl gleich mitwechseln mit gleichem Zusatz, ev. DropStop zusätzlich, macht Dichtungen geschmeidiger.
Bringt sicher noch einige 100 tkm Lebensdauer. :-)

Dem Motor kann beim nächsten Wechsel der M Zusatz zu weniger Geräusch verhelfen.

Betreibe 3 Autos damit, top Ergebnis.
Gruss
Christian

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

9

Montag, 21. Januar 2019, 20:47

Hi Christian,

Vielen Dank für den Tipp. Mathy T kenne ich nicht, werde das demnächst mal untersuchen. Getriebeölwechsel hatte ich sowieso bald vor.

Gruss
Peter
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

10

Montag, 28. Januar 2019, 21:36

Langsam komme ich mir ziemlich dumm vor ...

Habe heute Spannrolle, Dämpfer und Riemen gewechselt. Motor an, und ... genau wie vorher. Ehrlich gesagt, im Vergleich zwischen dem neuen und alten Dämpfer ist da nicht sooo viel Unterschied - ok, der neue ist eine Spur strenger. Das Lager in der neuen Rolle ist auch einen Hauch ruhiger, und der Riemen war sowieso fällig. Aber egal, das alles hat es nicht gebracht. Das Klackern ist genau wie vorher, und kommt eindeutig von der Spannvorrichtung: wenn man den Spanner bei laufendem Motor mit der Ratsche ein ganz kleines bisschen entspannt, ist sofort Ruhe. Also kann es eigentlich nur noch an dem Spanner selber liegen ... Den habe ich bis jetzt noch nicht getauscht, weil ich mir einfach nicht vorstellen kann wie der kaputt geht - ist doch eigentlich nur eine starke Feder, oder? Beim spannen zum einlegen vom Riemen merkt man nichts ungewöhnliches. Sitzt bombenfest, nichts wackelt, spannt gut, die Feder ist anscheinend in Ordnung - irgendwie ist mir das nicht ganz klar. Aber es wird mir wohl nichts anderes übrig bleiben, als den auch noch zu tauschen.

Kennt sich da jemand aus? Woran sieht man, dass so ein Spanner defekt ist?
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

stj124

Newbie

  • »stj124« ist männlich

Wohnort: Stuttgart

Fahrzeugtyp: E200

  • Nachricht senden

11

Dienstag, 29. Januar 2019, 07:59

Bin Mir nicht ganz sicher , aber auf dem Riemenspanner müsste eine Markierung sein die zeigt ob der RS sich in einem bestimmten Bereich bewegt. Ist der Riemenspannweg zu lang, geht der "auf Anschlag", was das Geräusch verursacht. Daraufhin deutete auch dein Versuch dass beim entspannen des Riemenspanners während des Betriebs das Geräusch weg ist.
Edit by Mod: Bild (original von Autoteiledirekt) entfernt, da Urheberrechtsverstoß. Zukünftig ein Link setzen bitte

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stj124« (29. Januar 2019, 08:12)


stj124

Newbie

  • »stj124« ist männlich

Wohnort: Stuttgart

Fahrzeugtyp: E200

  • Nachricht senden

12

Dienstag, 29. Januar 2019, 10:27

Hier der Link des RS auf dem man die MArkierung sieht
https://autoteile.check24.de/riemenspann…BCABEgK9t_D_BwE

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

13

Dienstag, 29. Januar 2019, 12:31

Bin Mir nicht ganz sicher , aber auf dem Riemenspanner müsste eine Markierung sein die zeigt ob der RS sich in einem bestimmten Bereich bewegt. Ist der Riemenspannweg zu lang, geht der "auf Anschlag", was das Geräusch verursacht. Daraufhin deutete auch dein Versuch dass beim entspannen des Riemenspanners während des Betriebs das Geräusch weg ist.
[/color]


Hallo!

Vielen Dank STJ, damit liegst du eventuell richtig ... habe jetzt nochmal in ausgebautem Zustand den Spanner im Schraubstock betätigt, und wenn man ihn zum Anschlag zurückschnappen lässt, könnte das vom Geräuschbild her stimmen. Von der Markierung wusste ich zwar, habe ich aber nicht genau beachtet (war auch ziemlich verdreckt). Werde eventuell alles nochmals schnell einbauen und checken.

Was mir aber immer noch nicht klar ist, ist warum. Es müsste sich also quasi der Riemen gedehnt haben (aber der wurde ja jetzt gewechselt), oder es hat sich ein Aggregat verschoben oder gelockert, und dadurch die Spannung so weit entlastet dass der Spanner bis zum Anschlag zurück kann (scheint aber auch nicht möglich zu sein, sitzt alles fest). Der Spanner selbst kann sich ja eigentlich nicht innen von der Geometrie her geändert haben - wenn der futsch ist, dann wäre doch eher der Riemen zu lose, da nicht mehr gescheit verspannt, oder?
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

stj124

Newbie

  • »stj124« ist männlich

Wohnort: Stuttgart

Fahrzeugtyp: E200

  • Nachricht senden

14

Dienstag, 29. Januar 2019, 13:13

Im Inneren
des Spanner ist wie schon von dir vermutet eine (Torsions-)Feder. Die Enden
könnten sich in Alugehäuse eingegraben haben. Dadurch wird der Arbeitsweg
länger. Oder es ist am Ende der Feder ein Stück gebrochen. Evtl ändert das den
Arbeitsbereich des RS. Der Riemen kann was den Schlupf angeht eine Menge
wegstecken. Vmtl reicht die Riemenspannkraft immer noch aus ohne dass dieser durchrutscht
der Weg ist aber so lang dass er auf den Endanschlag fährt und das Geräusch verursacht.

Nachdem du alle Rollen incl. LHP getauscht hast müsstest du eigentlich gesehen haben wennirgendwo ein Aggregat lose gewesen wäre. Dann wäre der Riemen evtl sogar runter
gesprungen. Im restlichen Riementrieb dürfte eigentlich nichts defekt sein.
Lose Teile hätten ja auch eine Schiefstellung der Aggregate zur Folge was einen
erhöhten Riemenabrieb incl. Geräusch zur Folge gehabt hätte. Den Abrieb hättest
ebenfalls beim Tausch der Riemenscheiben sehen müssen.

Wenn dueinen neuen RS eingebaut hast dann zerlege den alten mal. Wäre bestimmt
interessant zu sehen was da letztendlich defekt ist.

220coupe

Junior Mitglied

  • »220coupe« ist männlich
  • »220coupe« ist der Autor dieses Themas

Wohnort: 28170 Madrid

Fahrzeugtyp: W124 220E

  • Nachricht senden

15

Dienstag, 29. Januar 2019, 15:46

Habe nochmals eingebaut (ist inzwischen Routine) und gecheckt. Der Spanner sitzt im oberen Drittel der Markierung, das Klackern kommt also doch nicht vom Anschlag. Die Vibrationen sind aber beim genauen hinschauen nur am vorderen (drehbaren) Teil, auf dem auch die Rolle sitzt, feststellbar. Wahrscheinlich ist das Lager oder die Drehvorrichtung innen ausgeleiert, wegen der strammen Feder macht sich das nur unter Last bemerkbar. Morgen kriege ich den neuen Spanner, berichte dann nach Zerlegung des Alten ;-)
1960 220S Heckflosse
1984 230E W123
1987 300E W124
1994 E280 W124
1982 280SE W126
1993 C180 W202
Aktuell: 1993 220CE C124 & 1997 SL320 R129

Social Bookmarks

Counter:

Besucher heute: 47 379 | Besucher gestern: 48 917 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 42 268 184
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?