Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Fantomas1972« ist männlich
  • »Fantomas1972« ist der Autor dieses Themas

Wohnort: 86316 Friedberg

Fahrzeugtyp: W124 300 TE 4matic

  • Nachricht senden

1

Donnerstag, 6. Dezember 2018, 11:08

ZV-Pumpe jault 2 Min. lang, dann aus

Hallo zusammen,
meine Unterdruckpumpe (300 TE 4matic, 1992; orthopädischer Sitz) jault nach dem Drehen des Zündschlüssels 2-3 Minuten lang und verstummt dann. ZV funktioniert, orthopädischer Sitz offensichtlich nicht. Anschließend ist die Pumpe ruhig, solange bis ich den Schlüssel aziehe und dann wieder neu starte.
Ist die Pumpe defekt oder sind das evt. Undichtigkeiten im Schlauchsystem? Könnte ich die Funktion des orthopädischen Sitzes stilllegen und das Jaulen der Pumpe damit unterbinden?
Vielen Dank für wertvolle Tipps,
Frederic

Social Bookmarks

Counter:

Besucher heute: 12 460 | Besucher gestern: 56 328 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 38 940 882
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?