Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

1

Dienstag, 18. September 2018, 18:29

Metallisch klingende Vibrationsgeräusche bei Cabrio

Hallo,

ich suche schon seit geraumer Zeit die Ursache für metallisch klingende Vibrationsgeräusche bei meinem Cabrio, die ich als auf der Fahrerseite hinter dem Fahrer Richtung Fahrzeugheck lokalisieren würde.

Vornehmlich tritt es in Rechtskurven auf. Zunächst dachte ich die autom. Antenne wäre nicht richtig festgezogen und würde von innen gegen den Kotflügel stoßen. Das habe ich getestet und es scheidet aus. Gestern habe ich nun die Innenverkleidung auf der Fahrerseite hinten ausgebaut und geschaut ob evtl. der Gurtbringer oder das Fenster / Fensterheber als Ursache in Frage kommt - aber ich konnte ebenfalls nichts feststellen. Durch abklopfen der ausfahrbaren Kopfstützen konnte ich zwar metallisch scheppernde Geräusche erzeugen. Diese kamen von dem unteren Lager des Hydraulikdämpfers, aber irgendwie scheint mir das Geräusch auch nicht zu passen.

Hat Jemand eine Idee oder bei seinem eigenen Fahrzeug solche Geräusche gehabt.

Es nervt total beim Fahren wenn man durch die Landschaft cruised.
Grüße

Volker

2

Dienstag, 18. September 2018, 20:21

Metallisch?

Kann es sein, dass Deine Scheiben gegeneinander schlagen
und dieses Geräusch verursachen, weil die Scheibenführung
nicht mehr so gut ist?
Ich habe das auf einer Seite, wenn ich mit offenem Dach fahre.
Bei mir ist es allerdings die Beifahrerseite.
Wenn die hintere, rechte Seitenscheibe
bis auf Anschlag hochgefahren wird
habe ich während der Fahrt schon mal
so ein schepperndes Geräusch.
Es verschwindet, wenn ich die hintere Scheibe
ein paar Millimeter absenke.
Am Liebsten geschmeidig bleiben.....
Uwe

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »grooveminister« (18. September 2018, 20:44)


Dauerbenz

Forenlegende

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

3

Dienstag, 18. September 2018, 20:25

Stabbi der Hinterachse seitlich verrutscht und scheuert am Stoßdämpfer......erster Tipp

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

4

Dienstag, 18. September 2018, 23:22

Ok - vielen Dank schon mal für die ersten Tipps.
Wenn ich das richtig verstehe mit den Scheiben trat das bei Dir dann auf wenn die Scheiben geschlossen waren -richtig ?

Bei mir ist es unabhängig davon ob die Scheiben oben oder unten sind.
Das mit dem Stabi werde ich mal ansehen, brauche ich dafür eine Hebebühne oder sind auch zwei Auffahrrampen ausreichend?
Grüße

Volker

JM66

Newbie

  • »JM66« ist männlich

Wohnort: 60489 Frankfurt

Fahrzeugtyp: A124 - E 320

  • Nachricht senden

5

Dienstag, 18. September 2018, 23:38

Auspuff (Rohr zwischen MSD und ESD) an der hinteren diagonalen Cabriospezifischen Strebe, Gummis neu...

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

6

Mittwoch, 19. September 2018, 10:28

Hallo,

vielen Dank, ich hatte den Auspuff ja wegen diverser Arbeiten am Unterboden abgebaut und bei der Montage ist mir nichts aufgefallen, die Gummis waren noch gut und die habe ich sogar wieder verwendet, aber ich werde dennoch das mal kontrollieren, ich muss ja um den Stabi zu checken eh unter's Auto schauen.
Grüße

Volker

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

7

Mittwoch, 19. September 2018, 12:59

Die diagonalen Verstärkungsstreben nachziehen... Der Axel hatte das auch.


Jo

Administrator

  • »Jo« ist männlich

Wohnort: 52224 - Stolberg

Fahrzeugtyp: w124

  • Nachricht senden

8

Mittwoch, 19. September 2018, 17:46

Ich habe das auch immer wieder Mal, es ist der Auspuff der an die Diagonalstrebe stößt.

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

9

Donnerstag, 20. September 2018, 09:58

Hallo,

ok, vielen Dank einstweilen, dann werde ich am Wochenende mal unter das Auto robben - weil es doch heftig nervt - mal sehen ob ich etwas feststellen kann.
Grüße

Volker

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

10

Montag, 8. Oktober 2018, 17:20

Hallo,

so am vergangenen Freitag war es so weit, die Hohlräume wurden konserviert. Dabei konnte ich auch mal den Geräuschen nachgehen.

Es ist tatsächlich so, dass das Auspuffrohr vor dem Endtopf je nach dem wie es in Schwingungen versetzt wird an die Cabrio spezifische Verstrebung anstoßen kann. Der Abstand erscheint beträchtlich aber man kann eine Berührung provozieren.
Hat jemand eine Idee was man unternehmen kann um zu verhindern, dass die beiden Bauteile aneinander stoßen.

Testweise werde ich versuchen mit Kabelbindern den Endtopf im Bereich der hinteren Aufhängung etwas zu stabilisieren, wenn das Geräusch dann weg ist wäre der erste Schritt ja gemacht.
Grüße

Volker

JM66

Newbie

  • »JM66« ist männlich

Wohnort: 60489 Frankfurt

Fahrzeugtyp: A124 - E 320

  • Nachricht senden

11

Montag, 8. Oktober 2018, 17:58

Moin!

Was für eine Überraschung...

Auspuff muss wirklich gerade sitzen, ggf. vorne hinter Kat lösen und noch mal richten (drehen) am besten zu zweit.

Die 3 Gummis original von MB holen. Zubehör taugt nix, zumindest für die hinteren beiden gilt das.

VG

Achim

Raggna

Junior Mitglied

  • »Raggna« ist männlich

Wohnort: Taunusstein

Fahrzeugtyp: R129/E50; W203E55

  • Nachricht senden

12

Dienstag, 9. Oktober 2018, 11:51

Hi,
ja beim Auspuff darf man nicht vergessen das der wächst.
Und zwar nicht wenig, je nach Länge sind das 5-10cm!
Dafür sollte der Platz da sein, - Edelstahl macht das nicht besser sondern schlimmer, der wächst noch mehr.
Gruß
Th.

Korsar

Foren süchtig

  • »Korsar« ist männlich
  • »Korsar« ist der Autor dieses Themas

Wohnort: 79868 Feldberg

Fahrzeugtyp: E 220

  • Nachricht senden

13

Sonntag, 14. Oktober 2018, 12:14

Hallo,
Problem scheint gelöst ! :thumbsup:

Vielen Dank an alle, die mir mit Tipps geholfen haben.
Schlussendlich war es das Auspuffrohr, welches Kontakt gegen die linke hintere Verstärkungsstrebe beim Cabrio bekommen konnte.

Ich habe die hinterste Schelle gelöst und konnte dann den Auspuffendtopf ein klein wenig verdrehen, dies führte dazu, dass das Auspuffrohr vor dem Endtopf schon optisch erkennbar parallel zu der Strebe verlief. Nach anziehen der Schelle konnte ich den Auspuff hin und her bewegen, ohne dass die Teile gegeneinander gestoßen sind.

Gestern bei schönstem Herbstwetter mit Sommertemperaturen knapp 300 km gefahren ohne jegliche Probleme - SUPER , war ein Genuss :D
Grüße

Volker

Jo

Administrator

  • »Jo« ist männlich

Wohnort: 52224 - Stolberg

Fahrzeugtyp: w124

  • Nachricht senden

14

Sonntag, 14. Oktober 2018, 12:58

Das kommt aber wieder...

Social Bookmarks

Counter:

Besucher heute: 36 775 | Besucher gestern: 46 228 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 636 798
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?