Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

31

Dienstag, 25. September 2018, 20:52

@ 200_TE

Hi Manuel,
du darfst die Flinte nicht so schnell ins Korn werfen ;)
Habs im Frühjahr gemacht, hab die Sache drei mal wieder zerlegt, weil ich gedacht hab ich bin klüger ;(
Bin aber eines besseren belehrt worden, aber ich hab nicht aufgegeben und nun funzt es wie wie neu :thumbsup:
Als erstes, ich hab nicht nach der WIS gearbeitet, sondern nach ner Anleitung ausm Nachbarforum, genau erklärt und schön bebildert :thumbsup:
Vor nen paar monaten hatten wir hier das Thema schon mal, da ist der Link zu finden, muste halt mal was suchen ;)
Dann kannst du jeden einzelnen Schritt nachverfolgen, aber gaaaanz wichtig ist, es genau in dieser Reihenfolge zu machen, anders funzt es nicht :whistling:
Ich denke das du beim justieren nen Fehler gemacht hast ;)
Den Hubwinkel li und re wie vorgeschrieben Arretieren durch die Bohrungen .
Die obereen Schrauben am Dach sind fest! Die seitlichen sind locker.
Dann wird das hintere Teil vom Dach so 1-3 mm nach unten gedrückt und dort mit Holzstäbchen (Eisstiele) in dieser Pos fixiert.
( dies ist notwendig, da durch den Fahrtwind der hintere Teil durch den Unterdruck nach oben gezogen wird)
Wenn alles paßt die seitlichen Schrauben der Dachbefestigung festziehen.
Dann sollt alles funzen, außer du hast vorher schon nen Fehler beim Einbau gemacht :D

Der Einbau ist keine Hexerei, wer mit Lego Technik zurecht kommt, kann das auch. Ist reine und pure Mechanik sonst nix :thumbsup:
Also ich würds noch mal probieren nach der genannten Anleitung und für das gesparte Geld mit der Familie in Urlaub fahren :thumbsup:

Da fällt mir ein, ich hoffe das du nicht die Schrauben vom Zug an der Metallquertraverse gelöst hast, wenn ja, dann ist alles geschriebene hinfällig, dann muß alles neu eingestellt werden
und da mußte erst mal nen alten Spezialisten kurz vor der Rente finden der das noch kann :whistling:

Schöne Grüße Jürgen :bear:

Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

32

Dienstag, 25. September 2018, 22:34

Da fällt mir ein, ich hoffe das du nicht die Schrauben vom Zug an der Metallquertraverse gelöst hast, wenn ja, dann ist alles geschriebene hinfällig, dann muß alles neu eingestellt werden
und da mußte erst mal nen alten Spezialisten kurz vor der Rente finden der das noch kann :whistling:

Schöne Grüße Jürgen :bear:



Man kann auch aus Allem ein Problem machen oder mal nachlesen:
Die Einstellung des Nullpunktes ist bei komplett geschlossenem Dach vorzunehmen!Also: Du benutzt den weißen Dreher, wo heben/senken draufsteht und
machst folgendes: Drehknopf bis zum Anschlag rausziehen (geht meist
recht schwer, also ordentlich ziehn!) und danach dann wieder um eine
Raste reindrücken.
Jetzt kannst Du das Ding leicht drehen, und fängst damit auch an,
egal in welche Richtung. In relativ großen Anständen (immer ca. 1 ganze
Umdrehung) hörst Du Microschalter klicken (da drin sind 2 Stück, einmal
Stop zumachen aus gehobener Stellung und einmal Stop zumachen aus
aufgeschobener Stellung) und spürst gleichzeitig dadurch einen kleinen
Widerstand.
Irgendwann nach vielen Umdrehungen merkst Du direkt hintereinander
ZWEIMAL dieses Klicken+Widerstand. Genau dazwischen ist der Nullpunkt!
Also Rädchen dahin drehen und wieder reinschieben. Dann Testlauf und fertich :-))) Dauert ca 5-10 Minuten

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

33

Mittwoch, 26. September 2018, 00:14

Anleitung ausm Nachbarforum
Genau.. der Link


Ben325i

Newbie

  • »Ben325i« ist männlich
  • »Ben325i« ist der Autor dieses Themas

Wohnort: Nürnberg

Fahrzeugtyp: W124 - 220E

  • Nachricht senden

34

Freitag, 28. September 2018, 02:18

Abend @ll,

@Progger & maemo: Nee ich raste nich aus, schon gut.... wusste leider nich, dass man überhaupt keine Screenshots vom EPC schon alleine aus den Nutzungsbedingungen heraus posten darf... das hatte sich halt in meinem Fall nur so gut angeboten, damit jeder gleich nen Blick draufwerfen kann. Sorry für die Umstände!

Habe schon gesehen dass du ein anderes Bild dafür eingesetzt hast, danke!

@Rest: Ich hab meinem Vater nun die Preise für die benötigten Ersatzteile (original von Mercedes) genannt, welche ich im EPC herausgesucht habe, das ist ihm alles zu viel...

Leider Gottes ist hier überhaupt keine Wertschätzung für dieses treue Fahrzeug vorhanden, welches in 17 Jahren nahezu nur sehr wenige Reparaturen benötigte, sodass ich nun mal wieder ins Billigregal greifen muss, werde in Kürze diesen Satz hier bestellen für 120,00 EUR, den hatte er sich selbst auch schon herausgesucht. Könnte hierzu jemand was als Erfahrungsbericht sagen?

https://www.ebay.de/itm/Original-Schiebedach-Reparatursatz-Set-Hubwinkel-fur-MERCEDES-BENZ-190-W201/123006322421?hash=item1ca3bf86f5:g:PDQAAOSw3Fpan8k9
Was mir nur etwas merkwürdig vorkam, dass der gleiche Verkäufer auch einen weiteren Satz für nur noch die Hälfte anbietet, weshalb ich dort einmal nachfragte, wo denn da der Unterschied sei... Antwort: "der Unterschied ist genau auf den Bildern zu erkennen. Bei dem günstigeren Set sind weniger Ersatzkleinteile enthalten als bei dem anderen."

Ich würde sagen da dürft ihr jetzt mal mit draufschauen, weil irgendwie muss ich dann blind sein, wenn bei dem Satz für 60,00 EUR WENIGER Teile auf dem Bild zu erkennen sind als beim teueren Satz. Hier wäre zum Vergleich mal der für 60,00 EUR:

https://www.ebay.de/itm/Reparatursatz-Sc…IoAAOSwc~tbOzOr

(Es ist übrigens eine Kunst, hier erfolgreich eine Verlinkung einzufügen, am laufenden Band bleibt der Button ausgegraut, bis man den Link einfach mal so reinkopiert und dann nochmal gesondert markiert, aber hier auch nur mit Doppelklick!)

Bei TE-Taxiteile hab ich vor kurzem auch dieses Kit hier gekauft, da ein paar Sachen (u.a. 1 x Spurstange & Bremsen-Kit HA) für den TÜV erforderlich sind:

https://www.te-taxiteile.com/mercedes-te…mpfer-lenkhebel

Jegliche Versuche, meinen Vater davon zu überzeugen, dass man jetzt einfach mal ALLE Teile von diesem Kit erneuert bei gerade einmal 80,00 EUR, wenn eh noch NIE irgendwas da vorne erneuert wurde und wenn die Sachen schonmal offen sind, schlugen fehl... so liegen die Teile dann halt lieber in der Ecke rum.

Greetz Ben

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ben325i« (28. September 2018, 02:25)


Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

35

Freitag, 28. September 2018, 09:07

Moin Ben
zum Link eins den du gepostet hast hab ich dir oben was geschrieben..

Bei Link zwei fehlt der Arm der in der Kunststoffführung läuft, bestehend aus den geraden Blechteil mit den seitlich abstehenden Pin und der dazugehörenden Befestigung am Hubwinkel... eben das was das Dach aufstellt.
nimm den für 120€ oder suche nach einem guten Gebrauchtteil. ich hab sehr gute originale für 50€ bekommen.

PS: Link einfügen geht so.
Link kopieren, in deinem Beitrag ein Wort markieren und dann einmal auf die Kette klicken, es geht ein Fenster auf und dort fügst du den kopierten Link ein, ok drücken und fertig.

Willst du den Link farbig haben:
Link kopieren, in deinem Beitrag ein Wort markieren, FARBE wählen und dann einmal auf
die Kette klicken, es geht ein Fenster auf und dort fügst du den
kopierten Link ein, ok drücken und fertig.


Ben325i

Newbie

  • »Ben325i« ist männlich
  • »Ben325i« ist der Autor dieses Themas

Wohnort: Nürnberg

Fahrzeugtyp: W124 - 220E

  • Nachricht senden

36

Donnerstag, 25. Oktober 2018, 00:19

So, Abend Gemeinde,

die Reparatur des Schiebedachs bei Herrn Hufnagel ist erfolgreich abgeschlossen. Er hat aber Nerven wie Drahtseil gebraucht, um das Ganze sauber hinzubekommen...

Ich habe bei Fahrzeugabholung ein Foto der ehemaligen Einzelteile gemacht, die er mir gezeigt hat -> alles verklemmt und verhakt, sodass er jedes Einzelteil einzeln mit einem Haken herausziehen musste, da sich das SD sonst nicht ausbauen lies. Desweiteren haben die Hubwinkel aus Ebay wohl einiges an "Zusatzarbeit" verursacht, weil die wohl nicht ganz so genau gearbeitet waren (genau das hatte ich befürchtet):




Kostenpunkt: ~663,00 EUR für den Einbau inkl. Gleitbacken + 121,15 EUR für die Hubwinkel

@Progger: Herr Hufnagel musste sämtliche Gleitbacken noch bei Mercedes bestellen für weitere ~60,00 EUR, ich hätte jetzt gedacht, die wären bei dem teueren Satz bereits dabeigewesen? Ich habe auf deine Empfehlung hin nämlich diesen Satz hier gekauft gehabt:

https://www.ebay.de/itm/123006322421?ViewItem=&item=123006322421

Da ich jetzt keine Fotos von den ersten Hubwinkeln gemacht hatte, um das nochmal nachvollziehen zu können, hab ich mir nochmal nen zweiten Satz bestellt, schaut ihr da nochmal kurz mit drauf, ob der Lieferumfang wirklich den Bildern entsprochen hat?!










Greetz Ben

Social Bookmarks

Counter:

Besucher heute: 38 667 | Besucher gestern: 47 507 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 545 540
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?