Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »das_freak« ist männlich
  • »das_freak« ist der Autor dieses Themas

Wohnort: 32425 - Minden

Fahrzeugtyp: S124 300TE M103

  • Nachricht senden

1

Freitag, 29. Juni 2018, 14:56

Radio/Zigarettenanzünder/Sitzheizung/Beleuchtung Handschuhfach/4x elektr. FH ohne Funktion

Hallo zusammen,

ich habe seit ein paar Woche ein ziemlich nerviges Problem.
Vermutlich aufgrund des warmen Wetters kommt es vor, dass während der Fahrt das Radio, der Zigarettenanzünder, die Sitzheizung, die Beleuchtung im Handschuhfach und die 4 elektrischen Fensterheber ohne Funktion sind.
Der Fehler legt sich in der Regel, wenn der Wagen ein paar Stunden stand und sich das Auto abgekühlt hat.
Seltsam hierbei ist, dass wenn ich die Fahrertür öffne, zumindest die Fenster hoch und runterfahren kann.
Die elektrische Spiegelverstellung funktioniert auch.

Kennt jemand die Problematik bzw. kann mir eine Hilfestellung geben wo ich mich am besten zu erst auf Fehlersuche begeben sollte?
Die Sicherungen machen augenscheinlich einen guten Eindruck.

Liebe Grüße
Bennett

Heiko

Foren Experte

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

2

Freitag, 29. Juni 2018, 18:15

Augenscheinlich, oder in der Hand gehabt und geprüft?

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

3

Freitag, 29. Juni 2018, 20:29

Sicherungen, Komfortsteuergerät, Massefehler, Kabelbruch.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

4

Samstag, 30. Juni 2018, 08:01

Mach trotzdem mal ne neue Sicherung rein und die dann n paar mal drehen, hatte in der letzten Zeit zwei mal,
daß offensichlich "gute" Sicherungen trotzdem nicht funktioniert haben .
Wär die Billigste und Einfachste Lösung :D

Schöne Grüße Jürgen :bear:

David01

Newbie

  • »David01« ist männlich

Wohnort: 35440 Linden

Fahrzeugtyp: s124

  • Nachricht senden

5

Sonntag, 12. August 2018, 21:18

Hi, ich habe ein ganz ähnliches Problem bei meinem Kombi. Der einzige unterschied ist, dass die beschriebene Problematik bei mir immer da ist.
Hast du vielleicht schon eine Ursache gefunden?

Gruß David

melaw

Foren King

  • »melaw« ist männlich

Wohnort: Erlangen

Fahrzeugtyp: 300CE

  • Nachricht senden

6

Montag, 13. August 2018, 15:20

Ich würde dir empfehlen, alle Sicherungen zu erneuern, und die die Kontaktzungen mit ganz feinem Schmirgelpapier zu reinigen.
Wenn das nichts bringt, bei Nichtfunktion der genannten Komponenten einmal an den entprechenden Sicherungen zu drehen/drücken.

Wenn die Türe offen ist, erhalten die Fenster eine zum Zündplus alternative Spannungsversorgung, insofern ist das nicht wirklich seltsam.
- B66041451 Owners Club -

Social Bookmarks

Counter:

Besucher heute: 27 691 | Besucher gestern: 54 052 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 36 191 881
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?