Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

FrankN

Mitglied

  • »FrankN« ist männlich
  • »FrankN« ist der Autor dieses Themas

Wohnort: 34246 - Vellmar

Fahrzeugtyp: 300CE 24V Cabrio

  • Nachricht senden

1

Montag, 14. Mai 2018, 13:54

300E 24 V mit Startschwierigkeiten

Hallo Freunde,
ich habe nun auch mal ein Problem, haben das Cabrio aus dem Winterschlaf geholt, einmal gestartet und sprang sofort an, alles ok .
Letztes Jahr habe ich beide Spritpumpen erneuert, weil er nicht mehr ansprang, danach war alles gut.
Jetzt ist es so , man stellt ihn ab, versucht eine Std. später wieder zu starten, dauert extrem lange bis er anspringt, das erste Mal war es dreimal orgeln und nun wird es immer länger, mitlerweile dauert es Minuten.

Ich bin leider zu lange aus der Materie 124er raus, aber gab es nicht einen Druckspeicher beim 124 er, rein aus dem Bauch würde ich sagen, er baut den Druck im Stand ab.
Ehe ich jetzt wieder anfange zu Suchen, gibt es da eine bekannte Fehlerquelle für das Problem ?
Grüße aus Nordhessen

Frank

mawi2006

Super Spammer

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

2

Montag, 14. Mai 2018, 14:33

Genau, wenn der Druck zu schnell abbaut, bilden sich Dampfblasen in der Leitung.
Ursache könnten die Einspritzdüsen undicht sein, dass es nachtropft und zusätzlich eben versäuft.
Nächster Möglichkeit, Druckspeicher selbst, dann noch die Rückschlagventile der Benzinpumpen sowie der Druckregler.
Leider sind Druckspeicher und Druckregler nicht wirklich günstig zu erwerben. Ursache finden könnte da einiges an Geld sparen.

Ich bitte um Entschuldigung, wenn ich falsch liege, beim 24V könnte einiges schon anders sein als beim M103.

FrankN

Mitglied

  • »FrankN« ist männlich
  • »FrankN« ist der Autor dieses Themas

Wohnort: 34246 - Vellmar

Fahrzeugtyp: 300CE 24V Cabrio

  • Nachricht senden

3

Montag, 14. Mai 2018, 18:33

Danke Dir erstmal für die Infos, wenn Du die Pumpe einige Male laufen läßt, dann springt er sofort an , aber noch längerer Standzeit läßt er nach, ich baue morgen vom Reserve Cabrio mal den Druckspeicher um, hoffentlich passt der vom 220er oder besorge gleich neu .
Grüße aus Nordhessen

Frank

mawi2006

Super Spammer

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

4

Montag, 14. Mai 2018, 21:13

Die Druckspeicher sollten alle gleich sein, solange die Fahrzeuge mit dem gleichen Benzindruck arbeiten?

Social Bookmarks

Counter:

Besucher heute: 15 016 | Besucher gestern: 35 590 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 33 979 689
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?