Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

1

Donnerstag, 5. April 2018, 18:07

220e Automatik spinnt nach Ölwechsel

Hallo Zusammen,

mein 220E Bj 1993 (230TKm) hat bei der Inspektion auch neues Öl für das Automatikgetriebe bekommen.

Seitdem dreht das Getriebe erst auf 3500-4000 bevor es vom 2. in den 3. schaltet. Vom 1. in den 2. und vom 3. in den 4. schaltet alles wie gewohnt.

Habe den Ölstand kontrolliert aber da ist alles okay

Hat einer von euch eine Idee was los da los ist?

Danke

  • »sporttourer« ist männlich

Wohnort: Muensterland

Fahrzeugtyp: Mehrere w124

  • Nachricht senden

2

Donnerstag, 5. April 2018, 18:30

Hast du den auch richtig kontrolliert?

AK79

Foren Profi

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

3

Donnerstag, 5. April 2018, 18:33

Klingt nach Kaltstartschaltpunktanhebung. War die vielleicht vorher abgeklemmt und die Werkstatt hat’s heimlich wieder angeschlossen ?

Benimmt sich das Getriebe normal wenn warm ?

Mfg
Arne
Kann Spuren von Senf enthalten

  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

4

Donnerstag, 5. April 2018, 18:38

Hast du den auch richtig kontrolliert? Ich denke schon, warm gefahren, Getriebestellung auf N und im laufenden Betrieb geprüft.

  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

5

Donnerstag, 5. April 2018, 18:39

Klingt nach Kaltstartschaltpunktanhebung. War die vielleicht vorher abgeklemmt und die Werkstatt hat’s heimlich wieder angeschlossen ?

Benimmt sich das Getriebe normal wenn warm ?

Mfg
Arne
Leider nicht. Egal ob warm oder kalt, der Schaltpunkt liegt locker 1000-1500 Umdrehungen höher als vor dem Ölwechsel.

AK79

Foren Profi

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

6

Donnerstag, 5. April 2018, 18:57

Schaltpunktanhebung probeweise stilllegen.

Ansonsten: das Öl muss 80 grad haben zum messen dafür ist schon ne Runde auf der Autobahn ratsam.

Wurde das richtige Öl verwendet?

Mfg
Arne
Kann Spuren von Senf enthalten

  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

7

Freitag, 6. April 2018, 16:18

danke erstmal an alle für die Infos.
ich habe mich mal durch das Web gelesen, kann es sein, das das Federpacket K1 bei meinem Problem abhilfe schafft?
Habt ihr da Erfahrung?

AK79

Foren Profi

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

8

Freitag, 6. April 2018, 17:10

Jetzt schon Teileweitwurf ist ein bisschen früh, oder ?

mfg
Arne
Kann Spuren von Senf enthalten

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

9

Freitag, 6. April 2018, 20:43

Was eine Forensuche so alles ausspuckt: Klick
Da sind die gleichen Probleme beschrieben, statt Teileweitwurf vielleicht mal die angesprochenen Tipps abarbeiten....


  • »frank_mboldi« ist männlich

Wohnort: Baden-Württemberg Pf

Fahrzeugtyp: E 220 Coupe

  • Nachricht senden

10

Freitag, 6. April 2018, 21:31

Automatic nach Oelwechsel nicht ok

Hallo,

wie schon von den anderen geschrieben und gefragt.

1. Welches Getriebeoel wurde verwendet?
2. Wurde der Filter mit gewechselt?
3. Wie sieht beim Schalten mit dem Automaticwahlhebel aus?
4. Wurde aus das Oel im Wandler gewechselt?

Was sagt die Werkstatt?

Du hast ja es dort machen lassen.

Gruss

X52X

Foren süchtig

  • »X52X« ist männlich

Wohnort: 12355 Berlin

Fahrzeugtyp: W124 300 CE

  • Nachricht senden

11

Samstag, 7. April 2018, 12:45

Hallo

schon mal, wenn vorhanden, die Programme S und E gewechselt?

Gruß
Micha
Nach ganz fest, kommt ganz ab !

  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

12

Montag, 16. April 2018, 16:30

Hallo zusammen,
Ich habe heute das Federpaket K1 gewechselt, leider rutscht der 2. auf den 3. immernoch durch.
Habt ihr noch eine Idee, was ich außer der komplett Revision machen kann?
Oder habt ihr einen Werkstatt Tipp im Raum Köln / Düsseldorf?
Gruß und danke!

mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

13

Dienstag, 17. April 2018, 08:33

Moin,

die Frage kam schon mal.

Welches Öl hast Du drin?

Wie ist der Ölstand?
Wie und wann abgelesen und wo stand das Öl da ?

Schöne Grüße,
Marcel
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

  • »W124 Oskar« ist männlich
  • »W124 Oskar« ist der Autor dieses Themas

Wohnort: Dortmund

Fahrzeugtyp: W124

  • Nachricht senden

14

Dienstag, 17. April 2018, 09:19

Hallo,

der Ölstand geht bis zur Kerbe bei 80°. Gemessen habe ich mit laufendem Motor und nachdem ich den Wagen auf der Autobahn (ca 30KM) warm gefahren habe.
ich habe das Öl beim Freundlichen geholt. auf der Flasche steht AFT134.
nach dem Wechsel incl. Wandler habe ich ca 5,5 l aufgeführt.

Danke für Eure Hilfe

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

15

Dienstag, 17. April 2018, 09:47

Lt Link ist dieses Öl für 5 Gang und 7 Gang-Automaten

evtl ist dir das gleiche passiert wie mir: der MB-Mann war der Meinung das eh in alle Geriebe die gleiche Plörre reinkommt und hat dir irgendwas gegeben.
falsches Öl hat die beschriebenen Symptome zur Folge.
das falsche Öl sollte tunlichst raus, Getriebe muss gespült werden Filter tauschen etc.

ich weiß jetzt nicht welches Getriebe bei dir drin ist, aber man kann die Nummer raussuchen und zu dieser Nummer das passende Öl. Stimmt dieses nicht mit dem ATF 134 überein (wovon ich persönliche ausgehe) und du hast den Ölwechsel in einer Werkstatt machen lassen.... sofort reklamieren!


Social Bookmarks

Counter:

Besucher heute: 10 986 | Besucher gestern: 26 507 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 30 839 652
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?