Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Henning74« ist männlich
  • »Henning74« ist der Autor dieses Themas

Wohnort: 71665 Vaihingen Enz

Fahrzeugtyp: W124 - 280E

  • Nachricht senden

1

Sonntag, 11. Februar 2018, 21:45

280E M104 NAG-5-Gang: Heftiger "Schlag" bei Kickdown

Hallo zusammen,

bei meinem 280E Zwischen-Mopf mit 5-Gang-Automatik (Ölwechsel vor ca. 6.000km gemacht), Laufleistung 116T km,
gibt es im Kick-Down einen deutlich spürbaren "Schlag" vom Antriebsstrang? oder Motor?

Ein Kollege, mit dem ich zusammen eine Testfahrt machte, meinte es käme ggf vom Motor (-lager?).
Ich vermute es von hinten kommend...

Beide Hardyscheiben sind i.O. (schon einmal vom 1.-Besitzer gewechselt worden).
Motorlager sehen auch nicht "platt" aus. Trotzdem auf Verdacht tauschen?
Im Non-Kick-Down zieht er schön durch (ohne Schlag)...

Habe noch zwei Monate bis zur 120T km-Wartung, so lange möchte ich eigentlich nicht warten.
Brauche derzeit das Fzg. jedoch täglich, da Familie im Krankenhaus... Motorlager wären "schnell" gewechselt.

Mit der Bitte um eure Einschätzungen.

Beste Grüße,
Henning

balestirieri

Junior Mitglied

  • »balestirieri« ist männlich

Wohnort: Karlsfeld

Fahrzeugtyp: E320 CE /LPG /04/93 / 175.000 km E320 T/LPG/ 290.000km

  • Nachricht senden

2

Montag, 12. Februar 2018, 09:43

Moin,
kannst Du ihn mal hochheben / lassen ?
Du könntest nachsehen ob am Getriebe alle Unterdruckleitungen ok sind.
Grüßle
Suche Garage ,Werkstatt,Hebebühne,Scheune oder Halle im Münchner Westen oder an der A8 Richtg. Augsburg zu mieten, kaufen, pachten oder mitbenutzen

BlackPorscheKiller

Foren Experte

  • »BlackPorscheKiller« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280

  • Nachricht senden

3

Montag, 12. Februar 2018, 10:08

Servus

Die hinteren Differentiallager sind in Ordnung?
Die sind häufig ein Problem

Gruss Basti

X52X

Foren süchtig

  • »X52X« ist männlich

Wohnort: 12355 Berlin

Fahrzeugtyp: W124 300 CE

  • Nachricht senden

4

Montag, 12. Februar 2018, 10:26

Hallo Henning

wenn die Motorlager defekt sind hörst und spürst du das schon beim Starten des Motors..... es rumpelt und scheppert im Motorraum
wenn die Hardyscheiben defekt sind, bei laufenden Motor schnell zwischen R und D hin und herschalten.... das laute Klacken kann man gut hören und spüren

wenn der Unterdruck fehlt, oder zu schwach ist, ist auch der Modelierdruck für das Schalten im Getriebe fast nicht mehr vorhanden, oder fehlt völlig

es kann aber auch am Kickdown selbst liegen ..... tritt meist aber erst nach höheren Laufleistungen auf...

ich vermute Ölstand oder Unterdruckleitungen, die Unterdruckleitung, die vom Getriebe kommt, kannst du gut sehen, wenn du den Luftfilter abnimmst....
sie geht an das Ansaugrohr vom 5. oder 6. Zylinder, meist wird hier durch die hohen Temperaturen der Gummi weich ..... entweder ca. 5 cm abschneiden und dann unbedingt mit einer Schlauchschelle am Saugrohr befestigen; bei mir war es dieser Unterdruckanschluß und ein bißchen Öl hat auch gefehlt, waren aber nur 50 ml
ich habe bei meinem M 103 alle Unterdruckschläuche, die am Motor sind mit Schellen gesichert, seit dem ist Ruhe !!!!

schaue bitte mal nach dem Ölstand im Getriebe wenn er kalt ist, dann eine längere Strecke fahren, mindestens 10 km und dann bei laufenden Motor noch mal den Ölstand prüfen ..... muß zwischen Min und Max am Peilstab stehen, abwischen nur mit sauberen Lappen
wenn etwas fehlt, entweder beim "Freundlichen" oder ATF Castrol DEX II (ist von MB als einziges ATF freigegeben nach BeVo; und nur II, kein anderes ATF) besorgen, vorsichtig mit dem Nachfüllen, zuviel Öl mag das Getriebe überhaupt nicht .... also immer nur in 50 ml-Einheiten nachfüllen

Grüße von Micha
Nach ganz fest, kommt ganz ab !

  • »Henning74« ist männlich
  • »Henning74« ist der Autor dieses Themas

Wohnort: 71665 Vaihingen Enz

Fahrzeugtyp: W124 - 280E

  • Nachricht senden

5

Dienstag, 13. Februar 2018, 20:44

Herzlichen Dank

Boar, Männer, das nenne ich mal klasse Support, so schnell, so ausführlich!

Ganz herzlichen Dank Basti, balestirieri, Micha!

Ich nehme ihn übernächstes WE auf die Bühne, wenn ich den Motorram/Unterboden/Achsgeometrien etc mit Trockeneis säubere.

Dann gucke ich mal wie weit ich mit euren Tipps und Anleitungen kommen werde und melde mich danach nochmals.

Besten Dank und beste Grüße,
Henning

  • »Henning74« ist männlich
  • »Henning74« ist der Autor dieses Themas

Wohnort: 71665 Vaihingen Enz

Fahrzeugtyp: W124 - 280E

  • Nachricht senden

6

Donnerstag, 10. Mai 2018, 22:31

Hallo zusammen,

nachdem ich meinen Fred hier vor nahezu exakt drei Monaten erstellte und nun kürzlich den 120Tkm-Service beim MB-Vertragspartner machen lassen habe,
will ich euch nur kurz mitteilen, dass man dort zwar nach ausgiebiger Probefahrt das von mir Geschilderte bestätigen jdeoch leider nicht abstellen konnte.

Dafür hat man mir den Getriebespezialisten ARM, Hrn. Müller, in Oberriexingen, unweit meines Wohnortes empfohlen, der mir auch prompt helfen konnte.
War dort kurz vor Feierabend dort, der Chef nahm sich des Problems an, stellte nach bzw. während ausgiebiger Probefahrt mit diversen Stopps den Modulierdruck und "etwas im Motorraum" (weiß nicht mehr genau wie er es nannte ein) ein und meinte, der Wagen führe exakt so, wie man es vom NAG-5-Ganggetriebe erwarten könne.

Ein gutes Gefühl, dass es nicht die Bremsbänder oder anderweitig kostspielige Reparaturarbeiten sein mußten, um das Problem zu beheben.

Danke dennoch an Alle hier!
BG
Henning

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 18 240 | Besucher gestern: 38 600 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 31 598 375
Gezählt seit: 1. November 2010, 18:37

wbb.board.boardicons.legend

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?