Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Der Baumeister« ist männlich
  • »Der Baumeister« ist der Autor dieses Themas

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

1

Sonntag, 11. Februar 2018, 10:42

Fliehkraftregler defekt. Muss das 722.3 zur Reparatur raus?

Moin.

Mein 300TE macht seit einiger Zeit Mucken beim schalten. Ungeachtet der
Gasstellung schaltet er immer schnellstmöglich in den 4ten Gang.

Nach ein bisschen Recherche habe ich die möglichen Ursachen hierfür
gecheckt. Gasanschlag geprüft, Steuerdruckzug geprüft,
Schaltschieberkasten geprüft und gereinigt. Bis hier alles ok.

Bleibt der Fliehkraftregler. Da ich das Getriebe gestern eh offen hatte
um den Schaltschieberkasten zu reinigen, konnte ich von unten mal in
Richtung Fliehkraftregler schauen. Man kommt da nicht wirklich dran,
aber so mit dem Finger gefühlt, fühlt sich das dort alles unnatürlich
lose an. Der Halter vom Regler sieht aus als wäre er mal zu heiss
geworden. Weiss der Geier warum. Die Ursache werde ich wohl nur
herausfinden wenn ich den Kram ausbaue.

Die Frage ist, hat das schonmal jemand gemacht? Muss das Getriebe dazu
raus, oder kriege ich den Regler seitlich raus wenn ich die
Getriebehalterung löse und Motor und Getriebe kippe?

Es sieht sehr eng aus, könnte aber eventuell passen?! Weiss das jemand?

Hier mal ein Foto vom verschmorten Halter:



Morgen werde ich erstmal den Halter, alle Dichtungen und O-Ringe aus dem
Bereich beim Freundlichen bestellen. Macht es Sinn die Zahnräder
direkt auch zu wechseln?

Gruß,
Uwe
»Der Baumeister« hat folgendes Bild angehängt:
  • IMG_20180210_155952kl.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Der Baumeister« (11. Februar 2018, 10:44)


  • »Der Baumeister« ist männlich
  • »Der Baumeister« ist der Autor dieses Themas

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

2

Montag, 12. Februar 2018, 10:29

Niemand? Bin ich der Einzige der mit dem Ding Problemchen hat?

Naja, ich berichte dann wenn´s fertig ist.

  • »Martin E320T« ist männlich

Wohnort: Daheim

Fahrzeugtyp: W124 E320T

  • Nachricht senden

3

Montag, 12. Februar 2018, 13:25

Geht auch so

Hallo,
der Fliehkraftregler geht auch so raus.
Ging zumindest bei meinem (5 Gang).
Nur die Abgasanlage musste glaube ich weg.
Bei meinem war nur eine der kleinen Federn Kaputt, ich hatte zum Glück noch eion 4 Gang Automatikgetriebe hier liegen und konnte mich daran bedienen.
Die kleine Feder getauscht, eingebaut -Abfahrt.
Ich wünsche dir viel Erfolg.

Gruß
Martin

  • »Der Baumeister« ist männlich
  • »Der Baumeister« ist der Autor dieses Themas

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

4

Mittwoch, 14. Februar 2018, 16:46

Moin.

Danke Martin, der Ausbau hat problemlos geklappt.

Habe auch einen neuen Halter eingebaut. Gebracht hat es leider nichts. Der Fliehkraftregler ist einwandfrei. Alle Federn sind ok und
der Regler ist gängig.

So langsam gehen mir die Ideen aus. Da macht mich echt langsam verrückt....

Gruß, Uwe

  • »Der Baumeister« ist männlich
  • »Der Baumeister« ist der Autor dieses Themas

Wohnort: 58300 Wetter

Fahrzeugtyp: C124 - 230CE; S124 - 230TE; S124 - 300TE; S124 - 300TE-24

  • Nachricht senden

5

Freitag, 23. Februar 2018, 13:06

So, weil ich nicht beendete Threads hasse wie die Pest, melde ich hier mal Vollzug.
Trotz mehrfachem Ausbau habe ich einen klemmenden Schieber übersehen.
Der Steuerdruckschieber hat gehangen. Nachdem mir das vorhin beim gefühlt 728ten Ausbau auffiel,
habe ich den Schieber mit feinstem Schleifpapier bearbeitet. Und siehe da, das Getriebe verrichtet wieder
unauffällig seinen Dienst.
Danke für die Ratschläge!

Gruß,
Uwe

Social Bookmarks

Counter:

Besucher heute: 20 278 | Besucher gestern: 29 371 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 35 273 493
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?