Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Desmodina« ist männlich
  • »Desmodina« ist der Autor dieses Themas

Fahrzeugtyp: W124 230E

  • Nachricht senden

1

Dienstag, 9. Januar 2018, 18:24

M102 Lüfter demontieren – Ist er zu stark, bin ich zu schwach.

ÜServus miteinander!

Ich bin neu hier und stelle mein Gefährt ersteinmal vor, es handelt sich um einen W124 230E als Limo. Baujahr 1991, Farbcode 199 und 4 Gang Schalter.
Eigentlich komme ich aus dem W126er Lager und fahre noch einen 280SE. Als Altagshobel einen S213.

Der W124 bot eine solide Basis, ein paar Rosstellen an den Schwellern, aber nichts dramatisches. So entschied ich mich zuzuschlagen, da die Preise langsam aber sicher anziehen.

Jetzt bin ich dabei den Zylinderkopf zu überholen. Soweit so gut, habe sogar schon alle Krümmermuttern gelöst ohne einen Bolzen abzureißen.
Nur bekomme ich diesen vermaledeiten Lüfter nicht los!

Ich habe mir aus dem alten Keilriemen einen Riemenscheibenhalter gebaut, und der hält schon anständig fest! Aber jedes Mal wenn ich mit der Knarre dran hänge, dreht sich die Scheibe, ich bekomme die Schraube einfach nicht los. Habe sie jetzt erstmal mit WD40 eingejaucht.

Habt ihr einen Tipp? Ich wäre mehr als dankbar!

Damit keine Missverständnisse auftreten und ich mir nicht sicher bin ob es beim M102 unterschiedliche Lüfter gibt hänge ich mal 2 Bilder an.

https://picload.org/view/ddlddidl/cf50f3…7b0a6a.jpg.html

https://picload.org/view/ddlddidi/f5780d…010397.jpg.html

rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

2

Dienstag, 9. Januar 2018, 18:51

Hi,

so kann es gehen, muss aber auch nicht...
Auf dem Bild zu sehen ist ein Stück GArtenschlauch - was nicht zu sehen ist, ist, dass die Zange sich am Gehäuse der WaPu abstützt und du daher eigentlich nur noch kräftig zudrücken musst.

Mit einem Riemen gegenhalten hat bei mir noch nie funktioniert.

Ansonsten noch mehr Einfallsreichtum oder am besten gleich einen Schlagschrauber :thumbup:
»rodney.dm« hat folgendes Bild angehängt:
  • 590d76a8-34d9-40e5-af4c-e6d9e67f7402.jpg

mallnoch

Forenlegende

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

3

Dienstag, 9. Januar 2018, 22:51

Schade das die Bilder bald nicht mehr da sind. Extern verschwinden die schnell und das laden dauert ewigund ich muss erst was rumklicken bis ich die Bilder sehen kann.

Die Schraube sitzt sehr fest wenn da lange Zeit niemand dran war.

Schöne Grüße,
Marcel
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

strangelet

Mitglied

  • »strangelet« ist männlich

Wohnort: Wiesbaden

Fahrzeugtyp: W124 230CE

  • Nachricht senden

4

Donnerstag, 11. Januar 2018, 12:17

Meine saß damals auch nett fest. Lüfterhaube lösen und ein Stück zurückschieben, schon kommst du besser drann. Ringschlüssel aufgesetzt, aufs andere Ende eine Verlängerung 1/2 .. 2/3 .. was man halt hat. Und darauf ein beherzter Schlag mit dem Hammer. Einfach und unkkompliziert.

  • »Desmodina« ist männlich
  • »Desmodina« ist der Autor dieses Themas

Fahrzeugtyp: W124 230E

  • Nachricht senden

5

Donnerstag, 11. Januar 2018, 15:04

Erst einmal Danke für die schnellen Antworten!

Bin heute dann endlich mal wieder zum schrauben gekommen, hab es wie oben beschrieben mit einer etwas kleineren Zange und Gartenschlauch gemacht, hat wunderbar funktioniert.

Jetzt kann es hoffentlich bald mit dem Zylinderkopf weitergehen.

Grüße Desmo

strangelet

Mitglied

  • »strangelet« ist männlich

Wohnort: Wiesbaden

Fahrzeugtyp: W124 230CE

  • Nachricht senden

6

Donnerstag, 11. Januar 2018, 15:28

Zughammer mit M6 Gewindeeinsatz für die Gleitschienenbolzen haste ?

  • »Desmodina« ist männlich
  • »Desmodina« ist der Autor dieses Themas

Fahrzeugtyp: W124 230E

  • Nachricht senden

7

Donnerstag, 11. Januar 2018, 15:59

Hab mir einen Auszieher aus M6 Gewindestange, Unterlegscheiben und Distanzhülsen gebaut. Und die Gewinde im Bolzen bereits gereinigt und mit MoS2 Rostlöser ertränkt.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 28 362 | Besucher gestern: 36 006 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 28 273 643
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?