Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

1

Sonntag, 19. November 2017, 13:41

OM 602 tackert - Einspritzventile wechseln

Hallo,


mein 250D (OM 602, AGR) tackert / tockert / klackert.
Manchmal klingt es wie eine Nähmaschine, manchmal wie ein Hubschrauber.
An den Einspritzdüsen scheint es dicht zu sein.
Hydrostössel kann ich ausschließen.
Es tockert nur wenn man Gas gibt. Bei Teillast am lautesten. Nimmt man Gas weg, verschwindet das Tockern. Bei Vollgas nimmt es ab.
Mit zunehmender Drehzahl tockert es schneller.
Verbrauch liegt bei 6,8l/100km kombiniert. Leistung kommt mir etwas schwach vor, aber schiebe es auf die AGR.

Ich tippe jetzt stark auf eine Einspritzdüse die nicht korrekt schließt.



Bisher gemacht:
Liqui Moly Dieselspülung
Alle Filter neu (Luft/Diesel/Vorfilter)
2-Takt Öl beigemischt

Denkt ihr, Einspritzventile tauschen ist ein sinnvoller nächster Schritt?

Ist der Tausch wirklich so einfach?
Dieselleitung ab, Torx-Schraube lösen, Düse raus und danach alles wieder in umgekehrter Reihenfolge einbauen?


Gruß
Lorenz

kaidaimomo

Foren süchtig

  • »kaidaimomo« ist männlich

Wohnort: D

Fahrzeugtyp: 190D,300D,300TD

  • Nachricht senden

2

Sonntag, 19. November 2017, 14:27

Moin,
es können auch die Hydrostößel sein, ich hab die Geräusche anfangs auch nicht gut zuordnen können.
Bevor du aber irgendwas machst, mach mal den Riemen runter und lass den Motor mal ohne laufen.
Der Riemenspanner ist bei den Dieseln gerne mal defekt und macht auch ein tackerndes Geräusch.


Ich denke dass du vom Torx auf der Einspritzpumpe redest, darunter sind die Druckhalteventile, da gehst du nur ran wenn es da leckt oder der Motor nur noch mit ewig orgeln angeht.
Die Einspritzdüsenhalter sind entlang des Ventildeckels, darin sind die Einspritzdüsen verbaut und die kannst du selber nur wechseln wenn du ein Düsenprüfgerät hast, da die auf gleichmäßigen öffnungsdruck eingestellt werden müssen. Die Düsenhalter gibts daher von verschiedenen Anbietern im Tausch.

Gruß Kai

Nachtrag: mach bitte ein video falls es nicht der Spanner ist

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kaidaimomo« (19. November 2017, 14:31)


3

Montag, 4. Dezember 2017, 17:27

Hallo,

auf deinen Tipp hin habe ich mir mal die Riemenschreiben angesehen und festgestellt dass die Scheieb von der Servopumpe quietscht.

Habe ein Video gemacht. Man hört das tackern sporadisch, dann hört es kurz auf, dann fängt es wieder an.
Unter dem Auto hört man es auch relativ deutlich.
Unglaublich dubios das ganze.

Das Auto springt sofort an, verbraucht seine 7 liter Diesel kombiniert und fährt sich eigentlich ganz normal .... nur dieses elendige tockern macht mich verrückt.
Irgendwas stimmt da nicht.
Da die Ressonanz hier ja eher bescheiden ist, werde ich wohl mal in die Werkstatt müssen.



4

Montag, 4. Dezember 2017, 17:37

Da das mit der Einbettung irgendwie nicht klappt, hier der Direktlink:

https://youtu.be/Y0WmDktqDFQ

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

5

Montag, 4. Dezember 2017, 17:41

Das klingt schon nach einem der Hydrostößel. Wirds mit mehr Drehzahl schneller oder hörts dann auch auf ?


mfg
Arne
Kann Spuren von Senf enthalten

6

Montag, 4. Dezember 2017, 17:50

Ja, mit zunehmender Drehzahl wird es schneller.
Allerdings hört es nicht auf, selbst bei 4000 Touren hört man es noch tickern, bei soviel Umdrehungen sollte eigentlich genug Öldruck vorhanden sein.
Es hört auch sofort auf, wenn ich vom Gas gehe.
Lautstärke varriert mit Stellung des Gaspedals:
Gas weg: Ruhe
Teillast: sehr laut
Vollgas: leiser

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

7

Montag, 4. Dezember 2017, 17:55

jetzt schreibst Du oben Du kannst die Hydros ausschliessen - warum ?


mfg
Arne
Kann Spuren von Senf enthalten

8

Montag, 4. Dezember 2017, 19:02

Weil das Geräusch mit steigendem Öldruck nicht leiser wird.
Weil es bei Gaswegnahme auf einmal aufhört.
Weil meine Hydrostössel nach dem Kaltstart manchmal tickern und das ein ganz anderes, höheres Geräusch ist.
Deshalb dachte ich man könnte die ausschließen.

kaidaimomo

Foren süchtig

  • »kaidaimomo« ist männlich

Wohnort: D

Fahrzeugtyp: 190D,300D,300TD

  • Nachricht senden

9

Montag, 4. Dezember 2017, 19:46

Hmm, nun nimmst du dir noch mal nen 14er Maulschlüssel und öffnest ganz leicht bei laufendem Motor die Überwurfmuttern an den Düsenhaltern, da wo die Leckölschläuche die alle in Reihe verbinden.
Immer nur eine, dann setzt die Düse aus und das Geräusch müsste weg sein, wenn es die Düsen sind. ( Lappen bereithalten, es läuft dort dann Diesel aus )

Verschlissene Düsen klingen eigentlich unregelmäßiger.

Gruß Kai

PS: nicht abdrehen, glaub ne viertel umdrehung reicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kaidaimomo« (4. Dezember 2017, 19:49)


rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

10

Montag, 4. Dezember 2017, 20:03

Hydros...

Zusätzlich Überwurfmuttern der Düsen einzeln leicht aufdrehen und schauen ob das Geräusch verschwindet, wie durch Kai vorgeschlagen...

  • »250DTurbo124« ist männlich

Wohnort: 14974 Ludwigsfelde

Fahrzeugtyp: 250 D Turbo

  • Nachricht senden

11

Dienstag, 5. Dezember 2017, 00:04

Hi,
so wie beschrieben lassen sich die Düsen testen, wenn eine defekt ist...
Bist du dir sicher, das Du das tickern der Hydros auch vom Verbrennungsnageln unterscheiden kannst?
Sollte dieser Test mit dem lösen der ESP Leitungen nix bringen, bzw das Geräusch verändert sich nicht, kann es auch an den Hydros bzw. dessen Ölversorung liegen.
Dieses Geräusch was ich in dem Video gehört habe, ist relativ Eindeutig den Hydrostösseln zuzuordnen. Im Stand langsam lauter werdenes Klickern und anschließend Ruhe, und nach ein paar Sekunden von vorne.
Mein 250er klang auch so. Allerdings verschwand das Tickern bei höheren Drehzahlen.
Bei mir war die ZKD in 1. Zylinder -> Richtung Kettenkasten defekt. Nach Austausch der ZKD war dort Ruhe.
Wenn du Nageln im Teillastbereich hast, würde ich mir die Düsen ansehen.
Ich würde ehe ich an die ZKD gehe, erst die Düsen untersuchen.
Dabei fällt mir ein, was macht die Öldruckanzeige, wenn der Wagen die Betriebstemp erreicht hat? Steht sie bei Leerlaufdrehzahl Ruhig auf 1,5 - 2 bar, oder zuckt sie ähnlich Ryhtmisch wie das Tickergeräusch?
Bis dann, beste Grüße und viel Erfolg!
-Mario

Bei_Soest

Foren Experte

  • »Bei_Soest« ist männlich

Wohnort: Soest

Fahrzeugtyp: X

  • Nachricht senden

12

Dienstag, 5. Dezember 2017, 10:17

dieses Tickern was immer mal kommt und wieder weg ist?

Hydrostössel!!! 100%ig


Oder halt ZKD


muss man aber jetzt nicht unbedingt was machen, ist ja noch nicht so schlimm


es hat auf jeden Fall überhaupt gar nichts mit den Ventilen der ESP zu tun!


Grüße

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Bei_Soest« (5. Dezember 2017, 10:35)


13

Samstag, 9. Dezember 2017, 15:42

Hallo, ich bin zurück. Danke für die Hilfe!
Habe die Düsen getestet -> die sind es nicht.
Danach habe ich mal den Ventildeckel abgebaut und einen Blick auf Nockenwelle und Hydrostössel geworfen.
Die Stössel sitzen alle noch fest und lassen sich nicht per Hand runterdrücken.
Die Nocken haben an den Spitzen eine andere Färbung, siehe Bilder. Ist das normal?
Kann man irgendwie auf defekte ZKD testen? Auto vebraucht kein Öl und kein Kühlwasser. Im Kühlwasser ist keine Verunreinigung. Ölkappe hat keinen Schleim. Es kommt kein Rauch aus dem Auspuff oder Ähnliches.
Würde gerne noch ZKD ausschließen bevor ich Hydros wechseln lasse ...









Pichti78

Mitglied

  • »Pichti78« ist männlich

Wohnort: 93333

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

14

Samstag, 9. Dezember 2017, 15:55

Von Hand? Aber schon mit einem KunststoffKeil o.ä.
Nockenwelle Stück für Stück gedreht (Spitzen nach oben) und dann jeweils einzeln gedrückt? Aus meiner Erinnerung raus muss man schon ein bisschen drücken.
Wenn das Abnutzungen sind auf den Nocken lässt das ja wiederum auf Hydros schließen.

Nur zur Sicherheit: LINK
Willkommen zuhause...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pichti78« (9. Dezember 2017, 16:14)


15

Samstag, 9. Dezember 2017, 16:25

Ja, genau wie der Kerl im Video.
Demseine Nocken sehen aber irgendwie schöner aus als meine :X

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 34 522 | Besucher gestern: 30 545 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 27 272 405
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?