Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

1

Montag, 23. Oktober 2017, 18:38

M104 läuft nicht mehr !

Hallo zusammen,

hatte heute morgen ein negative Rückmeldung von meinem Motor M104 280 E !

Denn er wollte nicht mehr starten ! Er hört sich beim starten an als ob alle Zündkerzen draußen wären !

Ich hatte die Steuerkette in Verdacht , aber beim starten dreht sich die Nockenwelle auch mit soweit ich das durch die Öleinfüllöffnung sehen kann !

Also ist diese nicht gerissen !

Beim ersten starten hörte es sich ganz normal an als ob er gleich anspringt , doch dann der nahtlose Übergang ohne großes Geräusch in den jetzigen Zustand !

Hat jemand eine Idee was es denn noch sein könnte ?

Werde diese Woche mal den Ventildeckel runter nehmen und die Steuerzeiten prüfen !

Gruß Jürgen

Mad_Mat

Forenkenner

  • »Mad_Mat« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280T, E280T@320, 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

2

Montag, 23. Oktober 2017, 18:51

Wegfahrsperre deaktiviert??

Spritpumpe hört man??


koesek

Newbie

  • »koesek« ist männlich

Wohnort: hoch im Nordwesten

Fahrzeugtyp: 124.082 220TE, 124.088 E280T

  • Nachricht senden

3

Montag, 23. Oktober 2017, 19:00

Moin,

ohne Zündkerzen würde sich schon sehr speziell anhören...kannst du das etwas genauer beschreiben? Klingt nicht wie normal schnelles Durchdrehen per Anlasser, nur eben ohne Anspringen des Motors? So, wie du es schilderst, klingt es ja fast nach sowas wie nach plötzlich verstellten Steuerzeiten - nur: wie soll das sein? Überspringenden Zahnriemenmist haben wir nicht.

LG
koesek

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »koesek« (23. Oktober 2017, 19:05)


Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

4

Montag, 23. Oktober 2017, 19:10

Alle Schläuche unterhalb der Ansaugbrücke kontrollieren.


Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

5

Montag, 23. Oktober 2017, 19:18

Danke mal für die schnelle Antworten !

Ja die Spritpumpe baut Druck auf ! Wegfahrsperre schließe ich aus , da sie den Motor so nicht beeinflusst !

Ja das durchdrehen hört sich an als hätte der Motor keine Kompression ! Kann die Kette überspringen ? oder der Nockenwellenversteller vielleicht defekt ?

BlackPorscheKiller

Foren Experte

  • »BlackPorscheKiller« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280

  • Nachricht senden

6

Montag, 23. Oktober 2017, 19:29

Kette könnte theoretisch springen
Kann aber auch kettenspanner sein aber auch nicht grade gewöhnlich
abgescherte nockenwelle könnte auch sein
Ist aber alles Kaffesatzleserei, kompression prüfen, Ventildeckel mal runter machen und steuerzeiten prüfen wäre sehr sinnvoll dann weisst bescheid obs in die richtung geht

Viel spass beim suchen :D

Gruss Basti

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

7

Montag, 23. Oktober 2017, 20:55

Morsche, ich bin ja nicht in der 6-Zylinder Fraktion. Aber fängt man nicht bei Zündung und Spritzufuhr an, falls ein Wagen nicht mehr anspringt? Nach anderen defekten Bauteilen kann man ja danach suchen.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

8

Dienstag, 24. Oktober 2017, 11:09

Schon klar, aber nicht wenn der Motor durchdreht und sich anhört als hätte er keine Kompression !
Nichts desto trotz , habe heute morgen den Ventildeckel abgemacht und die Kurbelwelle auf OT gestellt am ersten Zylinder ! Dies passt auch überein !
Nur oben an den Nockenwellenräder stimmt es nicht ! Warum auch immer ? Die Kette sitzt stramm auf den Rädern und es dreht auch alles mit ! Hat jetzt noch jemand eine Idee warum die Steuerzeiten nicht stimmen könnten ? ?(
Gruß Jürgen

BlackPorscheKiller

Foren Experte

  • »BlackPorscheKiller« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280

  • Nachricht senden

9

Dienstag, 24. Oktober 2017, 18:50

Was heisst genau stimmt nicht?
1 zahn daneben oder wie?
Warum die jetzt nicht stimmen kann ich dir auch nicht sagen...
Wurde mal was am Motor in der Richtung gemacht?
Wenn die Steuerzeiten nicht stimmen ist jetzt die frage Ventile schon krumm oder noch mal glück gehabt
Die Schrauben an den NW rädern sind fest nehm ich an? und die sind auch in der richtigen Position?
Glaub die kann man gar nicht falsch einbauen oder?

Denke du wirst den ganzen Kettentrieb mal aufmachen "dürfen" damit du der sache auf die schliche kommst

Gruss Basti

Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

10

Dienstag, 24. Oktober 2017, 19:33

Denke ich auch das ich das machen muß !

oder wenn doch die Kurbelwelle auf OT steht , müssen doch bei den Nockenwellenrädern die Löcher mit dem Kopf fluchten ?

BlackPorscheKiller

Foren Experte

  • »BlackPorscheKiller« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280

  • Nachricht senden

11

Dienstag, 24. Oktober 2017, 19:38

Ich weiss die nicht auswendig wie die steuerzeiten beim M104 bestimmt werden
Hab gestern in der WIS gesucht aber nix gefunden, wenn mir jemand sagen kann wo ich das genau finde wäre ich dankbar und könnte es dir auch genau sagen

Grob kannst du aber sagen : 1.Zylinder auf OT -Nockenwelle 1.Zylinder auf Zünd OT d.h. Ventile geschlossen Nocken zeigen nach oben

Gruss Basti

Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

12

Dienstag, 24. Oktober 2017, 19:53

Für was sind dann die Bohrungen an dem Nockenwellenrad, da müsste man doch mit einem 4mm Bohrer oder einem Spezialwerkzeug zentrieren ? Hab ich wo gelesen !

Flosse

Newbie

  • »Flosse« ist männlich
  • »Flosse« ist der Autor dieses Themas

Wohnort: 72229

Fahrzeugtyp: w124 - 280TE

  • Nachricht senden

13

Dienstag, 24. Oktober 2017, 19:55

Wie die Nocken vom ersten Zylinder stehen muß ich mir nochmal anschauen, habe ich heute wenn ich erlich bin nicht darauf geachtet !

Mad_Mat

Forenkenner

  • »Mad_Mat« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280T, E280T@320, 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

14

Mittwoch, 25. Oktober 2017, 13:31

Nockenwellen kann man mit 2 4mm Bohrern arretieren.

Dazu Motor auf OT 1. Zylinder, dann sollte man die Bohrer an den ersten Lagerböcken der Nockenwellen einsetzen können. Kann sein man muss ein wenig vor bzw nach OT sein damit die Bohrer reinrutschen.

Ich behaupte jetzt mal an den SZ liegt es nicht. HFM Motoren haben eher Probleme mit Kabelbaum, Zündspulen und abgeschossenen Motorsteuergeräten.


Kek67

Mitglied

  • »Kek67« ist männlich

Wohnort: 47807 Krefeld

Fahrzeugtyp: W124-300

  • Nachricht senden

15

Mittwoch, 25. Oktober 2017, 13:58

Nockenwellen kann man mit 2 4mm Bohrern arretieren.

Dazu Motor auf OT 1. Zylinder, dann sollte man die Bohrer an den ersten Lagerböcken der Nockenwellen einsetzen können. Kann sein man muss ein wenig vor bzw nach OT sein damit die Bohrer reinrutschen.

Ich behaupte jetzt mal an den SZ liegt es nicht. HFM Motoren haben eher Probleme mit Kabelbaum, Zündspulen und abgeschossenen Motorsteuergeräten.


Sag doch nicht sowas ^^

Social Bookmarks

Counter:

Besucher heute: 14 377 | Besucher gestern: 30 624 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 32 465 598
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?