Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

1

Donnerstag, 12. Oktober 2017, 21:18

Automatikgetriebe ruckelt bei kaltem Motor (2. Gang bei 3.500 U/min)

Hallo,

hatte gestern und heute morgen ein Thema mit meinem Automatikgetriebe:

Beim Losfahren (Motor kalt) "hing" der Motor im 2.Gang bei ca. 3.500 U/min "fest". Auch als ich mehr Gas geben wollte ruckelte er nur und hing weiter fest.

Als der Motor dann warm war lief alles ohne Probleme. Sind zudem knapp 4.000 U/min bei 120km/h Autobahn normal? Fühlt sich etwas zu hoch an.

Danke für euren Rat.
»Bjoern_80« hat folgendes Bild angehängt:
  • 20171012_173121-1024x576.jpg
Gruß,

Björn

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

2

Donnerstag, 12. Oktober 2017, 21:54

Beides normal.
Die sogenannte Kaltstartanhebung hält das Getriebe im zweiten Gang bis 3000 u/min.
Den Quatsch kann man stilllegen weiß aber nicht mehr wo beim M102. Da kann sicher jemand anders helfen.

Ansonsten ist das Drehzahlniveau recht hoch bei den Kisten. Sind halt nur 4Gänge.

Mfg
Arne
Kann Spuren von Senf enthalten

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

3

Donnerstag, 12. Oktober 2017, 21:59

Danke Arne, das beruhigt. Muss mich wohl erst dran gewöhnen. Aber ich finde sicher noch die smoothness um die Automatik zu steuern. :smoker:
Gruß,

Björn

4

Freitag, 13. Oktober 2017, 00:32

Moin W 124 Freunde, moin Bjoern_80, ´ne Economy-Anzeige :) , hatte ich auch mal ;) .
Mit freundlichen Grüßen KK



ist der Stern vorn demontiert,fährt es sich recht ungeniert

5

Freitag, 13. Oktober 2017, 08:38

Das ist ja ein Widerspruch....

in sich:

Motordrehzahl 4000 U/min und Economy - Anzeige "tiefschwarz" :schiefguck:
Am Liebsten geschmeidig bleiben.....
Uwe

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

6

Freitag, 13. Oktober 2017, 09:42

Moin, genau das habe ich auch gedacht (Economy).

Musste heute morgen auf der Landstraße einen Berg mit 40km/h hochtuckeln...er wollte einfach nicht hochschalten, auch Gas-Lupfen brachte nichts.

Gibt es irgendwo eine Anleitung mit Tipps und Tricks zum Fahren mit der 4-Gang Automatik? :schiefguck:
Gruß,

Björn

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

7

Freitag, 13. Oktober 2017, 09:55

ich bin immer froh wenn meiner nicht hochschaltet bei Bergauf, das bisschen Drehmoment sollte man nicht verschenken.

Grundsätzlich ist ja so das so lange vom Motor per Gaspedalstellung und Unterdruck signalisiert wird das eine große Last (bergauf fahren) vorliegt das Getriebe natürlich im kleinstmöglichen Gang bleibt.
Sollte er trotzdem hochschalten kann man den ja manuell zurückschalten.

Tipps und Tricks ? Tja na ja.. Also das mit der Schaltpunktanhebung weisst Du ja jetzt, der Tipp ist diese abzuklemmen. Musst Du mal googlen.

Ansonsten, fährt Deiner im 1. oder zweiten Gang an ? Der 2,3L M102 fährt im 2. an. Beim 2l bin ich mir da nicht sicher.


mfg
Arne
Kann Spuren von Senf enthalten

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AK79« (13. Oktober 2017, 10:06)


535 Frank

Foren Guru

  • »535 Frank« ist männlich

Wohnort: Fischerbach

Fahrzeugtyp: W124 300E Mopf0 1988 u.a.

  • Nachricht senden

8

Freitag, 13. Oktober 2017, 09:59

Wenn der Motor kalt ist macht das mein 300er auch. Ebenso lediglich mit 4 Gängen in der Automatik bestückt. Ich mache das so den Motor etwas anlaufen zu lassen, keine 2 Stunden, sondern etwas eben.
Durch die halt nur vier vorhandenen Gänge ist eine höhere Drehzahl auf der Autobahn normal. ;)
Gruß 535Frank

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

9

Freitag, 13. Oktober 2017, 10:00

Grundsätzlich sollte es auch so sein das man in solchen Situationen manuell runterschaltet wenn nötig.

mfg
Arne


Moin Arne, mal ganz blöd gefragt: wie kann ich denn "runterschalten"? Blöd war halt, dass er offensichtlich im 1. Gang hin und bei 40km/h bergauf Schluss war und es nur noch ruckelte. Da half kein kickdown und kein Lupfen...
Gruß,

Björn

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

10

Freitag, 13. Oktober 2017, 10:11

aha 1. Gang ? Find mal raus ob der 1. überhaupt benutzt wird, beim "kleinen" M102 weiss ich das wie gesagt nicht.

Du kannst per Wählhebel den 4. und den 3. Gang sperren. Sprich, Du bist z.B. im 4. und Du brauchst mehr Power dann kannst Du den Hebel auf 3 stellen und dann schaltet der Automat augenblicklich in den 3.

Genauso geht das im 3. indem Du auf 2 schaltest. Dabei musst Du die Markierungen im Tacho im Auge behalten, entgegen der landläufigen Meinung kann man den Motor überdrehen wenn man da nicht drauf achtet.

Du solltest aber zur sicherheit mal den Steuerdruckzug kontrollieren, Anleitungen gibt es im Netz. Nicht das da doch was verstellt ist.

mfg
Arne
Kann Spuren von Senf enthalten

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

11

Freitag, 13. Oktober 2017, 13:36



Ansonsten, fährt Deiner im 1. oder zweiten Gang an ? Der 2,3L M102 fährt im 2. an. Beim 2l bin ich mir da nicht sicher.


mfg
Arne


Ich denke im 1. Zumindest habe ich das so "gezählt"...;)
Gruß,

Björn

Pichti78

Foren King

  • »Pichti78« ist männlich

Wohnort: 93333 - N.a.d.D.

Fahrzeugtyp: 95er S124 - E280 in 269 Turmalingrün

  • Nachricht senden

12

Freitag, 13. Oktober 2017, 15:11

Bisschen Info zum Automatik-Getriebe:

http://w124archiv.de/texte/werkzeugkiste…/Automatic.html

Bjoern_80

Mitglied

  • »Bjoern_80« ist männlich
  • »Bjoern_80« ist der Autor dieses Themas

Wohnort: 99817 - Eisenach

Fahrzeugtyp: W124 200E MOPF1

  • Nachricht senden

13

Montag, 16. Oktober 2017, 12:53

Hi Pichti,

vielen Dank - sehr hilfreich und informativ..
Gruß,

Björn

JM66

Mitglied

  • »JM66« ist männlich

Wohnort: 60489 Frankfurt

Fahrzeugtyp: A124 - E 320

  • Nachricht senden

14

Montag, 16. Oktober 2017, 14:11

Moin!
Das Festhängen im 2. Gang kann man umgehen, in dem man bei wenig Gas kurz in N und dann wieder in den D geht... Dann schaltete zumindest meiner (M104 280E) hoch...

Eine Alternative zum dauerhaften Unterdrücken...

Achim

535 Frank

Foren Guru

  • »535 Frank« ist männlich

Wohnort: Fischerbach

Fahrzeugtyp: W124 300E Mopf0 1988 u.a.

  • Nachricht senden

15

Montag, 16. Oktober 2017, 14:17

Nochmal. Das ist vom Hersteller so gewollt. Ganz lieb die Hände am Lenkrad halten und gut.
Ggf kann man den Wagen etwas warm laufen lassen, dann schaltet er, nach meinen Erfahrungen jedenfalls, etwas leichter. :(
Gruß 535Frank

Counter:

Besucher heute: 16 497 | Besucher gestern: 37 547 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 60 795 268
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?