Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »msoelter324« ist männlich
  • »msoelter324« ist der Autor dieses Themas

Wohnort: 50858 KOELN

Fahrzeugtyp: w124 - 300TE24

  • Nachricht senden

1

Donnerstag, 12. Oktober 2017, 12:46

Frage zur Warnleuchte Kühlmittel

Hallo Freunde,

vorgestern ist bei meinem TE300-24 die gelbe Leuchte schwach angegangen und ich vermutete, dass es wegen des Kühlwasserstands ist.
Also habe ich gecheckt und etwas nachgefüllt. Ohne Erfolg! Sie ist jetzt normal an und ich habe keine Ahnung, warum?
Wer kennt das Problem und weiß, warum es auftaucht?

Danke,
Martyn

gromit1

Foren King

  • »gromit1« ist männlich

Wohnort: WM

Fahrzeugtyp: 300 CE 24V, 300 TE 4Matic, 260 E

  • Nachricht senden

2

Donnerstag, 12. Oktober 2017, 13:07

Hi Marty,

ist wohl dein Sensor defekt.
Guckt du HIER!

Grüße
Claudio

  • »msoelter324« ist männlich
  • »msoelter324« ist der Autor dieses Themas

Wohnort: 50858 KOELN

Fahrzeugtyp: w124 - 300TE24

  • Nachricht senden

3

Donnerstag, 12. Oktober 2017, 14:14

Danke Claudio!
Na, das Teil ist ja mega günstig - sind das dann Gebrauchtteile aus alten Taxen?
Hat jemand Erfahrungen mit den Teilen von dem Anbieter?

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

4

Donnerstag, 12. Oktober 2017, 14:18

kann man bedenkenlos kaufen bei denen. Gebrauchtes haben die meines Wissens gar nicht.

mfg
Arne
Kann Spuren von Senf enthalten

gromit1

Foren King

  • »gromit1« ist männlich

Wohnort: WM

Fahrzeugtyp: 300 CE 24V, 300 TE 4Matic, 260 E

  • Nachricht senden

5

Donnerstag, 12. Oktober 2017, 14:39

Hi Marty,

kannst du ruhig da kaufen, aber ich vergleiche immer die Preise im Netz und kaufe nicht nur da ;)

Grüße
Claudio

6

Freitag, 13. Oktober 2017, 00:43

Moin W 124 Freunde, moin msoelter324, Kühlmittelkontrolleuchte sollte bei Schlüsselstellung (Zündung an schwach) aufleuchten ( Selbstkontrolle ) .
Glimmt die Leuchte während des Motorlaufes hast Du wohl zu wenig Kühlwasser in demselben. Ist jedoch der Kühlmittelstand i.O. dann kann der Geber im Kühlwasserbehälter defekt sein. Austauschen/Erneuern; bei etwas Glück kann es auch eine Leitungsunterbrechung sein.
Der Geber befindet sich im Ausgleichsbehälter.
Mit freundlichen Grüßen KK



ist der Stern vorn demontiert,fährt es sich recht ungeniert

Exedus

Forenkenner

  • »Exedus« ist männlich

Wohnort: Marbach am Neckar 3

Fahrzeugtyp: 6.: W124 230E

  • Nachricht senden

7

Freitag, 13. Oktober 2017, 02:25

Der sensor ist defekt, war bei mir auch so.
Habs dann erst mal ausgebaut, gereinigt usw wieder rein und es leuchtete immer noch.
In der Bucht gabs dann den Sensor inkl Versand für 8,85€ und dank der sprengringzange von früher war der austausch recht einfach.
Was aber auffällig war, war die tatsache das der vorhandene auch falschrum eingebaut wrerden konnte, der neue aber nicht.

Also ich würde das ding einfach austauschen und ruhe ist.
Wenn du keine Sprengringzange hast wirds fummlig.

LG
Exe

Heute Morgen gab es Kaffee mit RedBull statt Wasser. Nach 10 Min. auf der Autobahn fiel mir auf das ich mein Auto vergessen habe.


Social Bookmarks

Counter:

Besucher heute: 7 652 | Besucher gestern: 21 885 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 25 460 666
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?