Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

1

Sonntag, 8. Oktober 2017, 19:16

Motor springt nicht an

Morsche, das Kärrnche springt ohne Vorwarnung nicht mehr an.

W124 200, EZ 8/89, 0708-345.
Hab' natürlich die Batterie leegeorgelt, die hängt am Ladegerät. In der Zwischenzeit wollte ich mir mal die Zündung anschauen. Sprit kommt, zumindest riecht der Vergaser danach. Verteiler und Läufer "optisch" in Ordnung.
Wollte jetzt mal die Zündspule messen, aber wie bekomme ich diese Schutzkappe zerstörungsfrei ab? Grrrr...
»Heinrich« hat folgende Bilder angehängt:
  • Zündspule.JPG
  • Zündspule (2).JPG
  • Zündspule (3).JPG
  • Zündspule (4).JPG
  • Zündspule (5).JPG
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

2

Sonntag, 8. Oktober 2017, 20:15

Mit einem breiten Schraubendreher den "Druckknopf" unterhalb des Zündkabels aufhebeln....

Tausch mal den Finger+Kappe stumpf....

Gruß
stefan

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

3

Sonntag, 8. Oktober 2017, 20:40

Da auf Bild 3 diese Verriegelung irgendwie aufhebeln?
Ja, Kappe und Läufer hab ich noch da, aber daß so gar nix mehr geht, net mal ein leises Husten... Und gestern hat er noch so schön geschnurrt.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

4

Sonntag, 8. Oktober 2017, 21:10

Da auf Bild 3 diese Verriegelung irgendwie aufhebeln?


Genau, macht nur kurz "plopp" und geht auch wieder zuschließen...ist quasi ein Druckknopf.

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

5

Sonntag, 8. Oktober 2017, 21:21

Danke für die schnelle Antwort. Ich weiß ja mittlerweile, daß die Widerstandsmessung an der Zündspule nicht besonders aussagekräftig ist. Deshalb erwäge ich den Kauf einer Prüfzündkerze. Ist den sowas im Eigenbau empfehlenswert? Prüfkerze
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (8. Oktober 2017, 21:27)


Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

6

Sonntag, 8. Oktober 2017, 21:26

Ähmmm....Kerze rausschrauben, in den Kerzenstecker stecken und gegen Masse zuhalten, während eine zweite Person startet, wäre zu banal...oder?

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

7

Sonntag, 8. Oktober 2017, 21:39

Nein, das ist natürlich die erste Vorgehensweise, um zu schauen ob überhaupt was ankommt. Aber nach einhelliger Meinung aller Fachleute reicht diese Prüfung eben nicht aus, um festzustellen,ob dieser Funke (wenn er denn da ist), ausreicht um zu zünden. Dafür gibt es eben diese Prüfzündkerzen. Wenn da sowieso kein Funke kommt, brauch' ich auch keine Prüfzündkerze mehr. Ich frage nur schon mal im Vorraus, um Infos zu sammeln. Nix genaues waas mer ja noch net.
Werde morgen mal den Widerstand der Zündspule messen, und nach alter Manier Zündkerze gegen Masse anschauen.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (8. Oktober 2017, 21:43)


mawi2006

Super Spammer

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

8

Sonntag, 8. Oktober 2017, 21:51

Wird beim Orgeln eine Drehzahl im KI angezeigt? Ohne Drehzahlsignal gibt es auch keinen Zündfunken vom ZSG.

Stefan300TD

Foren King

  • »Stefan300TD« ist männlich

Wohnort: Landkreis OHV

  • Nachricht senden

9

Sonntag, 8. Oktober 2017, 21:56

Wird beim Orgeln eine Drehzahl im KI angezeigt? Ohne Drehzahlsignal gibt es auch keinen Zündfunken vom ZSG.


Hmmm...spielst du auf den Impulsgeber der KW an? :thumbup Könnte auch verreckt sein. Hella-Nr. 6PU 009 110-451... :wink:

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

10

Sonntag, 8. Oktober 2017, 21:56

Das Kärrnche hat keinen Drehzahlmesser, mein MM sollte das aber können. Ja, KW- Sensor wäre auch noch ein Kandidat. Danke Jungs.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (8. Oktober 2017, 21:58)


QP124

Foren Experte

  • »QP124« ist männlich

Wohnort: Friedrichshafen

Fahrzeugtyp: W124 300CE

  • Nachricht senden

11

Sonntag, 8. Oktober 2017, 22:37

Hatte letzte Woche genau das selbe Problem,vom einen Tag zum anderen keinen mucks mehr gemacht.Nur wild georgelt,aber eben nicht angesprungen.

Neue Verteilerkappe und neuen Verteilerfinger bestellt,eingebaut und läuft als ob nie was gewesen wäre.

Das alte Zeugs sah augenscheinlich auch noch brauchbar aus.....wollte aber wohl nicht mehr seinen Dienst tun :S
Gruß,
Micha

fritten-pete

Moderator

  • »fritten-pete« ist männlich

Wohnort: DON

Fahrzeugtyp: 500E, 250D, 190E 2,3-16ECE

  • Nachricht senden

12

Montag, 9. Oktober 2017, 13:02

Servus,

Ähmmm....Kerze rausschrauben, in den Kerzenstecker stecken und gegen Masse zuhalten, während eine zweite Person startet, wäre zu banal...oder?


wurde ja schon ein paar mal diskutiert dass diese Prüfung absolut keine Aussagekraft hat,
da das KS-Luftgemisch im Zylinder wesentlich schwerer zu ionisieren ist (folglich eine wesentlich höhere Spannung benötigt wird)
als reine Luft in der Umgebung.

Zum schauen ob überhaupt ein Funke da ist langt es, wenn aber einer sichtbar ist weiß man immernoch nicht ob der ausreichend ist.

Die Methode mit der Prüfkerze ist wohl die einfachste, schnellste und kostengünstigste Art.

Die beschriebene Herstellung der Prüfkerze kann man anwenden, allerdings würde ich mehr als nur 1cm Abstand halten.


Gruß Peter


BIETE DIFFERENTIALE NEU, verschiedene Übersetzungen,

W124300CE

Mitglied

  • »W124300CE« ist männlich

Wohnort: 52355 Düren

Fahrzeugtyp: C124 230CE

  • Nachricht senden

13

Montag, 9. Oktober 2017, 15:24

Moinsen,
im Übrigen gibt es auch den Fehler, dass die Zündspule im kalten Zustand einwandfrei funktioniert und erst dann, wenn sie richtig warm ist einen Windungsschluss hat. Das hatten wir schon mal an unseren NSU Prinz und 1200C.
Gruß Andreas

Heinrich

Foren Star

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

14

Montag, 9. Oktober 2017, 16:36

Wird beim Orgeln eine Drehzahl im KI angezeigt? Ohne Drehzahlsignal gibt es auch keinen Zündfunken vom ZSG.


Morsche, Funke ist da. Aber bisher nur geprüft indem ich die Zündkerze an Masse gehalten habe. Kann ich davon ausgehen daß das Drehzahlsignal ankommt, bzw. der Positionsgeber/Kurbelwelle in Ordnung ist?
Prüfzündkerze habe ich noch keine, ich wollte jetzt erstmal die Zündspule messen. Aber wo? Wo messe ich den Widerstand für Primär- und Sekundärspule?
»Heinrich« hat folgende Bilder angehängt:
  • Zündspule.JPG
  • Zündspule (2).JPG
  • Zündspule (3).JPG
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

15

Montag, 9. Oktober 2017, 17:07

wenn ein Funke da ist wird die Spule schon funktionieren. Oder ? ich meine im defekt-Fall wird das Ding halt hochohmig und dann hast Du auch keinen Funken mehr.

Ansonsten miss die Primärseite an den Eingängen, sollte 1-2 Ohm ergeben, vorher abklemmen natürlich.

Sekundärseite kannst Du nur indirekt messen, da hockt sicher eine Diode mit drin.

mfg
Arne
Kann Spuren von Senf enthalten

Social Bookmarks

Counter:

Besucher heute: 7 274 | Besucher gestern: 21 885 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 25 460 288
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?