Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

1

Sonntag, 3. September 2017, 15:33

Licht in Innenraum

Mein KI Lichter funktionieren, das Warnlicht Blinkt wenn ich Sie einschalte, ABER sonst ist alles Dunkel - Inklusive die Lichter für die Luftventile mittig, links und rechts, und sonstige Schalter.

Ist das auch diese rote Sicherung hinter der KI oder vielleicht doch was anders? Wenn es der Rote Sicherung ist, was ist das für eine? Ich würde gern eine kaufen vor ich alles auseinander baue.

vielen Dank im voraus... ein Amerikaner in Deutschland

Progger

Moderator

  • »Progger« ist männlich

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

2

Sonntag, 3. September 2017, 16:40

Benutze doch mal bitte die Suchfunktion.... das findest du die Antworten
die rote Sicherung bekommst du bei MB, es gibt auch nur eine.


rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

3

Mittwoch, 6. September 2017, 11:50

nur zur Info:

Die Rote Sicherung hinter die Kombi-Instrument von Mercedes hat die Artikelnummer A2015460025

hope this helps someone :-))
»rav124« hat folgendes Bild angehängt:
  • fuse for innenbeleuchtung.jpg

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

4

Samstag, 23. September 2017, 18:48

hab das rote Sicherung hinter der KI ersetzt aber die zwei lichter auf der Fahrerseite funktionieren immer noch nicht. Ich habe bereits neue Lampen eingebaut und habe die ebenfalls getestet wo anders im Auto.

Gibt es noch eine Sicherung für diese Seite??
»rav124« hat folgendes Bild angehängt:
  • IMG_3411.JPG

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

5

Samstag, 23. September 2017, 20:46

Eine Sicherung ist da meines Wissens nicht. Hast du mal gemessen ob da Strom ankommt?

Mfg
Arne
Kann Spuren von Senf enthalten

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

6

Sonntag, 24. September 2017, 14:00

habe Heute gemessen und kein Strom kommt an :-(

7

Sonntag, 24. September 2017, 21:46

`n Abend W 124 Freunde, ´n Abend rav124, sind die Kontaktflächen für die Glassockellämpchen auch frei von Grünspan/Korrosion ?
Mit freundlichen Grüßen KK



ist der Stern vorn demontiert,fährt es sich recht ungeniert

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

8

Montag, 25. September 2017, 12:36

sind die Kontaktflächen für die Glassockellämpchen auch frei von Grünspan/Korrosion ?

kk - nicht in diese Schalter. Ich habe eine Schalter der anscheinend eine abgebrochene Sockel steckt und ich bekomme es nicht raus :-(

Exedus

Forenkenner

  • »Exedus« ist männlich

Wohnort: Marbach am Neckar 3

Fahrzeugtyp: 6.: W124 230E

  • Nachricht senden

9

Montag, 25. September 2017, 17:45

abgebrochene sockel sind nervig, gehen aber raus wenn du die pinzette deiner frau, schwester ausleihst :D
Saschlikspieß geht auch aber hinten das ganze teil zu popeln dauert.

LG
Exe

Heute Morgen gab es Kaffee mit RedBull statt Wasser. Nach 10 Min. auf der Autobahn fiel mir auf das ich mein Auto vergessen habe.


rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

10

Montag, 25. September 2017, 18:29

abgebrochene sockel sind nervig, gehen aber raus wenn du die pinzette deiner frau, schwester ausleihst :D
Saschlikspieß geht auch aber hinten das ganze teil zu popeln dauert.

ich bin mir gar nicht sicher was da drin ist oder ob es einfach kaputt ist. Ich habe ein Foto eingefügt, vielleicht habt Ihr eine Ahnung was da los ist?
»rav124« hat folgendes Bild angehängt:
  • Screen Shot 2017-09-25 at 18.23.56.jpg

Heiko

Foren Experte

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

11

Montag, 25. September 2017, 19:13

Hi,

Glaskolben des Leuchtmittels zerbröselt... Sockel steckt noch drin. Du weist aber, dass die Lampe nur an ist, wenn Du die Nebelschlussleuchte eingeschaltet hast?


Heiko

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

12

Montag, 25. September 2017, 19:35

Hi,

Glaskolben des Leuchtmittels zerbröselt... Sockel steckt noch drin. Du weist aber, dass die Lampe nur an ist, wenn Du die Nebelschlussleuchte eingeschaltet hast?


Heiko

Heiko - sorry, ich hätte sagen sollen das das Bild von der Schalter in der Mittlekonsol ist, nicht die von der Lichtschalter. Der Sockel der Lichtschalter ist ganz sauber.

Ich wusste das nicht mit der Nebelschlussleuchte. Ich dachte der sollte immer leuchten?

Heiko

Foren Experte

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

13

Montag, 25. September 2017, 19:42

Dann ist dort eben das Leuchtmittel zerbröselt. :D schau mal in deine Bedienungsanleitung was, wann, wie leuchten soll.

rav124

Newbie

  • »rav124« ist männlich
  • »rav124« ist der Autor dieses Themas

Wohnort: Freiburg

Fahrzeugtyp: mercedes e 280t

  • Nachricht senden

14

Montag, 25. September 2017, 20:33

Dann ist dort eben das Leuchtmittel zerbröselt. :D schau mal in deine Bedienungsanleitung was, wann, wie leuchten soll.
vielen Dank Heiko!!!! Das war es - Gehirn Aussetzer meinerseits !!! Das Lichtschalter hat funktioniert aber nicht das daneben der für die ganze Bereich zuständig ist! :)

Also, jetzt nur das abgebrochen auskratzten (keine Ahnung wie) und die Lüftung oberhalb der Lichtschalter ausbauen - dann sind alle wieder startklar!

michael

Social Bookmarks

Counter:

Besucher heute: 50 757 | Besucher gestern: 60 022 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 336 593
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?