Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

1

Samstag, 26. August 2017, 12:45

Zappelnde Öldruck-Anzeige

Hallo Gemeinde,

bei meinen '85er 260E zappelt im Leerlauf (und bei niedrigen Drehzahlen) der Öldruckzeiger über die halbe Skala. Bei steigender Drehzahl beruhigt er sich dann wieder (und zeigt ausreichenden Öldruck an).

Ist das ein bekanntes Phänomen - und wie kann ich ihm begegnen?

Gruß aus dem Taunus

Tripower

MartinN

Foren Experte

  • »MartinN« ist männlich

Wohnort: Uffhofen

Fahrzeugtyp: 190D Bj. 87 / 190E 2.0 Bj. 93 / 190E 2.3-16 Bj. 86 / 230E Bj. 85

  • Nachricht senden

2

Samstag, 26. August 2017, 18:54

Hi zusammen,

also der M103 hat im Warmen Zustand im Leerlauf nen Öldruck von 1,5 Bar +/- 0,2 Bar.

Wenn deine Öldruckanzeige zappelt, dann kann das zwei Ursachen haben: Öldruckgeber und/oder Kombiinstrument.

Also ich würde erst den Öldruckgeber tauschen kostet im Zubehör ca. 30€ und bei MB so um die 80€.

Sollte dann keine Ruhe sein, liegt es eben am Kombiinstrument. Sollte es daran liegen, Kaufempfehlung (so würde ich es machen): Bei einen Schrottplatz in deiner Nähe anrufen ob er ein Kombiinstrumet (ohne Tacho und Dzm.) für einen W124 (alle Kombiinstrumente sind bis auf die Economyanzeige gleich) hat. Wenn er eins da hat, hin fahren, ALLE Zeiger mit dem Finger bewegen und wenn die schön langsam zurück auf die 0 Stellung gehen, dann kaufen, denn dann sollte die Anzeige auch absolut funktionieren. (Bei MB gibt es kein Kombiinstrument mehr)

Das dein Motor was hat (wäre die letzte Möglichkeit) glaube ich nicht! Dann würde die Anzeige nicht auf 3 Bar gehen, oder erst bei höherer Drehzahl.

LG
Martin

P.S.: Hab auch nen 85er 124er aus Feb. (230E ECE) was ist dein 260er? (Neugierig bin :D )
Ich habe keine Lösung, aber ich bewundere das Problem


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MartinN« (26. August 2017, 18:57)


AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

3

Samstag, 26. August 2017, 19:21

Kalte Lötstelle im KI kann die Ursache sein. Einmal alles nachlöten bevor Du das Problem mit Teilen bewirfst.

Hatte dasselbe mit Tank- und Temperaturanzeige

Mfg
Arne
Kann Spuren von Senf enthalten

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

4

Samstag, 26. August 2017, 20:01

Vielen Dank für die Tips.

Dumme Frage: Wo finde ich den Ödruck-Geber am Motorblock?

Gruß
Tripower

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

5

Sonntag, 27. August 2017, 09:51

Morsche, am Ölfilterunterteil. Wenn du das Kabel abziehst sollte die Anzeige auf 3bar springen. Kabel an Masse= 0bar.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Heinrich« (27. August 2017, 09:54)


Samson

Junior Mitglied

  • »Samson« ist männlich

Wohnort: Leipzig

Fahrzeugtyp: W124 300E

  • Nachricht senden

6

Donnerstag, 14. Dezember 2017, 16:52

Nur mal für mich zum Verständnis.:
Beim fahren ist der Öldruck bei 3bar konstant. Wenn ich bremse und dann bspw. an der Ampel halte, steht er bei 1,5bar.
Ist das so korrekt?

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

7

Donnerstag, 14. Dezember 2017, 16:59

jap



mfg
Arne
Kann Spuren von Senf enthalten

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

8

Donnerstag, 14. Dezember 2017, 18:39

Der Öldruckgeber wurdeinzwischen getauscht - und auch die Pleuellager gewechselt. Trotzdem zappelt der Öldruckzeiger bei warmem Motor im Leerlauf noch immer heftig. Nun werde ich es wohl dochmal mit einem neuen Kombi-Instrument versuchen.

Ich habe einen Vor-MOPF 124er mit Economy-Anzeige. Was muß ich bei der Suche beachten (wenn die E-Anzeige nicht explizit erwähnt ist)?

Tripower

MartinN

Foren Experte

  • »MartinN« ist männlich

Wohnort: Uffhofen

Fahrzeugtyp: 190D Bj. 87 / 190E 2.0 Bj. 93 / 190E 2.3-16 Bj. 86 / 230E Bj. 85

  • Nachricht senden

9

Donnerstag, 14. Dezember 2017, 22:16

Hi zusammen,

Zitat

Der Öldruckgeber wurdeinzwischen getauscht - und auch die Pleuellager gewechselt.
Du hast die Pleuellager gewechselt? Soweit ich weis, muss dann auch die Kurbelwelle neu eingeschliffen werden. Warum hast du nich erst das Kombiinstrument getauscht?

Wenn es tatsächlich am Motor liegt, dann kann der Öldruck an so vielen Stellen verloren gehen. Selbst wenn ich mich täusche und die Kurbelwelle für ein wechsel der Pleuellager nicht neu eingeschliffen werden muss.

Ich hab ein Öldruckproblem mit meinem 190E 2.3-16 erst hinter mir. Und aus Erfahrung kann ich dir sagen, sollte die Verbindung zwischen Öldruckgeber und KI OK sein und der angezeigte Wert soweit stimmen, wirst du um eine komplette überholung des Motors nicht drum rum kommen.

Beim Kombiinstrument musst du nur achten, das es eins von einem 124er ist und ne Economy Anzeige hat. Der Rest passt.

Kleiner Tipp noch, nimm nen Komplettes KI. Es gibt da nix mehr bei Mercedes. Sollte der Tacho kaputt gehen oder der Drehzahlmesser musst du wieder anfangen zu suchen.

LG
Martin
Ich habe keine Lösung, aber ich bewundere das Problem



AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

10

Donnerstag, 14. Dezember 2017, 22:36

Noch ein kleiner Tipp: Kontakte auf der Platine nachlöten. Ist schneller und billiger.

Die Mufu gibt es ansonsten auch oft einzeln.

Mfg
Arne
Kann Spuren von Senf enthalten

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

11

Freitag, 15. Dezember 2017, 08:02

Da das "Zappeln" nur bei warmem Motor und im Leerlauf auftritt und die Anzeige ansonsten immer vollen Öldruck anzeigt, gehe ich eigentlich (optimistisch) nicht von einem gravierenden Problem in der Ölversorgung, sondern von einem Problem bei der Anzeige aus. Oder liege ich da falsch?

Zum Kombiinstrument: Ich habe da auch schon welche gesehen, die keine Eco-Anzeige haben, deshalb meine Frage bezüglich der Suche im Internet. Ich möchte auf jeden Fall das originale Erscheinungsbild erhalten und deshalb ein Instrument mit Eco-Anzeige.

Gruß
Tripower

Samson

Junior Mitglied

  • »Samson« ist männlich

Wohnort: Leipzig

Fahrzeugtyp: W124 300E

  • Nachricht senden

12

Freitag, 15. Dezember 2017, 15:50

Gab es die Eco Anzeige bei allen Modellen oder erst ab dem 300E? Ist mir bei den angeschauten Wagen aufgefallen, dass 230E es nicht hatten. 300E schon. Nur Zufall?

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

13

Freitag, 15. Dezember 2017, 20:16

Beim 200er Mopf1 und 230er Vormopf hab ich die Anzeige drin. Wurde dann später ersatzlos gestrichen.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

MartinN

Foren Experte

  • »MartinN« ist männlich

Wohnort: Uffhofen

Fahrzeugtyp: 190D Bj. 87 / 190E 2.0 Bj. 93 / 190E 2.3-16 Bj. 86 / 230E Bj. 85

  • Nachricht senden

14

Freitag, 15. Dezember 2017, 22:23

Hallo zusammen,

Zitat

Da das "Zappeln" nur bei warmem Motor und im Leerlauf auftritt und die
Anzeige ansonsten immer vollen Öldruck anzeigt, gehe ich eigentlich
(optimistisch) nicht von einem gravierenden Problem in der Ölversorgung,
sondern von einem Problem bei der Anzeige aus. Oder liege ich da
falsch?

Genau im warmen passiert das. Weil im kalten ist das Öl dickflüssig. Wechsel mal das KI und warte dann mal ab.
LG
Martin
Ich habe keine Lösung, aber ich bewundere das Problem



Social Bookmarks

Counter:

Besucher heute: 16 106 | Besucher gestern: 25 154 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 33 103 174
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?