Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

200_TE

Foren Guru

  • »200_TE« ist männlich
  • »200_TE« ist der Autor dieses Themas

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

1

Sonntag, 18. Juni 2017, 19:47

Filter beim Servo- Lenkgetriebeölwechsel

Hallo!
Ich möchte das Servo- bzw Lenkgetriebeöl wechseln und habe mich auch belesen wie dies gemacht wird. Nur ein Punkt läss mich rätseln und zwar der Filter.
Altes Öl absaugen bis der Filter zum Vorschein kommt leuchtet mir ein, aber muss ich gleich danach den neuen einsetzen? Dadurch wird er doch gleich wieder mit der alten Plörre "verschmutzt". Ich würde so vorgehen: altes Öl absaugen bis Filter sichtbar, dann diesen entfernen und danach die ganze Prozedur des Spülens bis die Suppe Bernsteinfarben aussieht und erst dann den neuen Filter einsetzen?

Laufe ich hierdurch Gefahr dass ich Schaden am Getriebe anrichte?

Wie habt ihr das gemacht?

Diese Anleitung gefällt mir, ausgenommen die Sache mit dem Filter.
https://www.youtube.com/watch?v=ldjAC-T_XNc

Gruß
Manuel

bluesmobil

Foren süchtig

  • »bluesmobil« ist männlich

Wohnort: Sehnde bei Hannover

Fahrzeugtyp: 260 E

  • Nachricht senden

2

Sonntag, 18. Juni 2017, 19:59

Hi,
ich habe es genauso gemacht wie in dem Video und den neuen Filter gleich beim 1. mal eingesetzt. Ich denke nicht, dass man die Pumpe ohne Filter laufen lassen sollte.
Grüße Thomas

Chevalier

Mitglied

  • »Chevalier« ist männlich

Wohnort: Dresden

Fahrzeugtyp: W124 - E200

  • Nachricht senden

3

Sonntag, 18. Juni 2017, 20:19

Hallo Manuel,

in Abhängigkeit vom Zeitpunkt des letzten Lenkgetriebeölwechsels machen sich mehrere Spülvorgänge notwendig. Erst dann wandelt sich die Farbe von Schwarz zu Bernstein. Das System bekommt man ja nicht leer, daher ist es sinnvoll das der Dreck bei jedem Spülvorgang im Filter hängenbleibt.

Habe dies kürzlich beim "Beryllchen" erledigt und auch drei Mal den Filter gewechselt, beim Stückpreis von 6 Euro eine überschaubare Investition.

Die positiven Nebeneffekte sind deutlich spürbar: Das singende Geräusch bei vollständigen Lenkeinschlag ist fast unhörbar. Und zumindest subjektiv geht die Lenkung spürbar leichter und geschmeidiger.

Frohen Ölwechsel wünscht

Elmar


W124 + 200 E Limousine + 1992 + beryll/safran
W140 + S 280 + 1998 + 76 TKM + rubinrot/beige

200_TE

Foren Guru

  • »200_TE« ist männlich
  • »200_TE« ist der Autor dieses Themas

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

4

Mittwoch, 21. Juni 2017, 14:30

Danke für euren Input! Dann werde ich es, so wie im Video zu sehen, auch machen. @ Elmar, dieses singende Geräusch hat meiner auch, bin gespannt ob es nach der Spülung weg ist und die Lenkung direkter bzw. leichter vonstatten geht. Du schriebst, in Abhängigkeit vom letzten Lenkgetriebewölwechsel - ich denke es ist bei meinem noch die Werksfüllung Anno '92 oder anders gesagt 281.000km.

Ich werde berichten!

Manuel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »200_TE« (21. Juni 2017, 14:32)


200_TE

Foren Guru

  • »200_TE« ist männlich
  • »200_TE« ist der Autor dieses Themas

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

5

Mittwoch, 28. Juni 2017, 16:14

So ein Mist! Die 1L Flasche hat bei mir leider nicht gereicht nach 5 Spülungen. Habe mir vorhin nochmal eine 1L Flasche bestellt und hoffe, dass diese dann ausreicht. Filter habe ich gleich nochmal mit bestellt.

Ich muss schon sagen, das Absaugen ist eine ziemliche Sauerei. Habe mir wie in dem Video eine Vorrichtung gebastelt, damit ich nicht mit dem Öl in Kontakt komme. Pustekuchen! Das Gelumpe kam trotzdem durch den Sog irgendwie in den "Mundstückschlauch". Hoffe das heute Abend der Geschmack verschwunden ist :ugly:

bluesmobil

Foren süchtig

  • »bluesmobil« ist männlich

Wohnort: Sehnde bei Hannover

Fahrzeugtyp: 260 E

  • Nachricht senden

6

Mittwoch, 28. Juni 2017, 16:35

Hi,
wenn Du jetzt 'eh auf die neue Flasche wartest, bestell Dir gleich für wenige EUR eine 100 ml Spritze. Die kann Mann immer wieder brauchen und ein kleines Stück Schlauch ist dabei. Ist zum Absaugen ideal:
Hier z. B.
http://www.ebay.de/itm/100ML-Spritze-Dos…0AAAOSwi0RXyrhR
Grüße Thomas

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: E 200 T MOPF 2

  • Nachricht senden

7

Mittwoch, 28. Juni 2017, 16:36

zu spät, aber die Methode hier ist wesentlich einfacher. Allerdings wird eine zweite Person benötigt.

https://www.youtube.com/watch?v=8UCaxsFVYDw

mfg
Arne
Kann Spuren von Senf enthalten

200_TE

Foren Guru

  • »200_TE« ist männlich
  • »200_TE« ist der Autor dieses Themas

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

8

Mittwoch, 28. Juni 2017, 17:21

Warum ich wegen der Dosierspritze nicht selber draufkomme ;) Habe die Bestellung noch ändern können und das Ding mit hinzugefügt. Sollte wohl am Wochenende schneller und vorallem sauberer vonstatten gehen. Danke für den Hinweis @ Thomas!

@ Arne, danke für den Tipp aber leider muss ich z.Z. allein am Tee werkeln.

MfG
Manuel

Sternenwind

Forenlegende

  • »Sternenwind« ist männlich

Wohnort: 59xxx Westfalen/Sauerland

Fahrzeugtyp: ...................................... W124 E280 M104 '93 (199) W124 280E M104 '92 (147) W210 E320 M112 '97 (040)

  • Nachricht senden

9

Donnerstag, 29. Juni 2017, 01:27

Himmel, was macht Ihr das umständlich.

Ich nehme immer zum absaugen:
Proxxon Universal und Ölabsaugpumpe AP 12, 25262.
https://www.ebay.de/sch/i.html?_from=R40…gpumpe&_sacat=0

Die hat sich bewährt.

200_TE

Foren Guru

  • »200_TE« ist männlich
  • »200_TE« ist der Autor dieses Themas

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

10

Dienstag, 11. Juli 2017, 16:23

So, das Werk ist vollbracht! Ist mir ein Rätsel warum bei vielen Anleitungen meist 1L frisches Öl als ausreichnd empfohlen wird aber sei es drum. Ich jedenfalls benötigte knappe 2L bis endlich das Öl im Behälter bernsteinfarbend ausschaute. Filter hatte ich 2x gewechselt inkl. des Dichtrings (da logischerweise nur 1x) vom Deckel. Der alte war völlig verhärtet und kam seiner Arbeit nicht mehr nach.
Das die Lenkung nun direkter geht kann ich aber nicht behaupten und auch das "summen" oder "brummen" wenn bis Anschlag eingelenkt wird, ist auch noch da aber evtl. muss es ja so sein. Ansonsten treten keine Geräusche auf, aber vorher war sonst auch nichts zu hören.
Den keimigen Behälter im Anschluss von Außen noch schön von alten Ölrückständen und Patina gereinigt.

Zum Schluss bleibt das befriedigende Gefühl dem Tee wieder was gutes getan zu haben.

Manuel

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 3 248 | Besucher gestern: 25 761 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 23 822 751
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?