Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Bei_Soest

Foren Experte

  • »Bei_Soest« ist männlich
  • »Bei_Soest« ist der Autor dieses Themas

Wohnort: Soest

Fahrzeugtyp: X

  • Nachricht senden

1

Sonntag, 14. August 2016, 10:49

Leerlaufprobleme / Motorlaufprobleme M111 E220

Hallo,





die M111 zweiter Bekannter machen zicken.








Der eine geht, solange er kalt ist oder das Wetter unter ca. 30 °C immer
wieder aus im Stand und läuft nicht richtig. Bleibt nur mit viel Gas
an. Wenn warm keine Probleme. Ca. 200000 km











Der andere läuft unruhig im Stand und beim Fahren!!!


Scheint hier kein Falschluftproblem zu sein, auch der LMM ist es nicht. MKB ist gut. ca. 500000 km











Hat jemand Ideen?





Danke & Beste Grüße


Stephan

Misterseppi

Junior Mitglied

  • »Misterseppi« ist männlich

Fahrzeugtyp: 230

  • Nachricht senden

2

Freitag, 26. August 2016, 15:42

Auch wenn du sagst MKB ist gut.. Ist er neu? Oder sieht er nur gut aus?

Meiner war für den schlechten Motorlauf verantwortlich, obwohl der Top aussah.

Verändert sich der Motorlauf wenn du den Stecker vom Luftmassenmesser abmachst? Wenn nicht, ist der wahrscheinlich hinüber (wenn nicht das Kabel schon hinüber ist :D )

Exedus

Forenkenner

  • »Exedus« ist männlich

Wohnort: Marbach am Neckar 3

Fahrzeugtyp: 6.: W124 230E

  • Nachricht senden

3

Samstag, 27. August 2016, 04:06

Check mal die Verteilerkappe, den Verteilerfinger und die Zündkabel.
Ich hatte ne lange zeit drehziffer und gas bzw startprobleme.
Ich habe mal wegen der Marder ein schutzschlauch drum gemacht an der gesamten Zündung, obwohl die kabel keinen Funkenschlag hatten.
Seitdem schnurrt er ganz gemütlich weiter...und der Marder...naja dem schmeckts jetzt gar nicht mehr :D

LG
Exe

Heute Morgen gab es Kaffee mit RedBull statt Wasser. Nach 10 Min. auf der Autobahn fiel mir auf das ich mein Auto vergessen habe.


Todde

Super User

  • »Todde« ist männlich

Wohnort: 21406 Barnstedt

Fahrzeugtyp: W124 E220T

  • Nachricht senden

4

Samstag, 27. August 2016, 10:11

Moin,
der M111 hat keine Verteilerkappe. Fällt somit aus!

Gruß
Thorsten

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 5 984 | Besucher gestern: 24 839 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 26 431 671
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?