Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

1

Samstag, 27. Juni 2015, 13:58

Zappelnder Zeiger beim Öldruck

Moin Leute,

bei meinem '85er 260E (Automatik) zappelt im Leerlauf der Ödruckzeiger immer wild hin und her. Unter Last steht er brav im oberen Bereich. Woran kann das liegen - und wie kann ich das abstellen? Evtl. ein neuer Geber?

Grüße aus dem Taunus

Tripower

Hutchinson123

Super Spammer

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

2

Samstag, 27. Juni 2015, 14:04

Hatte das mal beim W201 mit M102-Motor.
Nach Motorspülung und Verwendung eines besseren Öls (Gutes 5 oder 0W40) wurde der Zeiger merklich ruhiger und nach gewisser Zeit komplett "still".
War also wohl nur verschlonzt.
Das wäre das erste wo ich ansetzen würde.
Ansonsten kann der Geber auch defekt sein oder evtl. was am KI.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

3

Samstag, 27. Juni 2015, 14:08

Ich denke mal, am Öl wird es wohl weniger liegen. Das Zappeln macht er schon seit Jahren - mal mehr, mal weniger.

Wo sitzt denn der Geber? Hat da jemand eine Teile-Nr.parat?

Gruß
Tripower

Hutchinson123

Super Spammer

  • »Hutchinson123« ist männlich

Wohnort: bei Hamburg

Fahrzeugtyp: 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

4

Samstag, 27. Juni 2015, 14:34

Depends. Wenn du schon jahrelang "nicht so gutes" Öl und ggf. Kurzstrecke fährst, dann könnte es doch sein.
Mein W201 war auch Kurzstreckenwagen (23 Jahre hauptsächlich Hamburger Stadtverkehr) Hat man auch am toten Fahrwerk und dem etwas zu früh verschlissenen Automatikgetriebe gemerkt.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

Dezember 2018: Verschenke defektes Zweimassenschwungrad für 300 D OM603 zum Überholen plus fast neuen Kupplungssatz von LUK (5000 km). Bei Interesse PN.

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

5

Samstag, 27. Juni 2015, 14:44

Ich fahre eigentlich "gutes" Castrol und komme gerade von einer 1.500 km-Tour nach Ostfriesland zurück. Deshalb meine ich, "schlechtes Öl" und "Kurzstrecke" ausschließem zu können.

Noch mal zum Sensor: Wo sitzt der und wie lautet die Tele-Nr.?

Tripower

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

6

Samstag, 27. Juni 2015, 14:46

Kalte Lötstelle im Anzeigeinstrument. Ich hab schon alle durch... Tankuhr, öldruck und Temperatur....

Gilt aber nur wenn der Zeiger sich zackig bewegt.

Mfg
Arne
Kann Spuren von Senf enthalten

Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

7

Samstag, 27. Juni 2015, 14:51

Kalte Lötstelle im Anzeigeinstrument. Ich hab schon alle durch... Tankuhr, öldruck und Temperatur....

Gilt aber nur wenn der Zeiger sich zackig bewegt.

Mfg
Arne

Gilt aber nur wenn der Zeiger sich zackig bewegt.

Was meinst Du mit "zackig"? Der Zeiger pendelt heftig (schnell) hin und her.

Tripower

sfinx-300E

Super User

  • »sfinx-300E« ist männlich

Wohnort: M-V

Fahrzeugtyp: w124 - 300E

  • Nachricht senden

8

Samstag, 27. Juni 2015, 15:13

Kalte Lötstelle kann sein. Der Geber sitzt unterm Filter. Die versiffen gern und tun dann gerade bei wenig Druck nicht mehr so toll ihren Dienst. Meiner hat damit zB angefangen nachdem ich gespült hab und auf Vollsynthetik umgestiegen bin. Bin aber zu geizig zum Tausch (;
Gruß,
sascha



Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

9

Samstag, 27. Juni 2015, 15:19

Hast Du eine Teile-Nr. für mich? Was darf das Teil denn kosten?

Tripower

sfinx-300E

Super User

  • »sfinx-300E« ist männlich

Wohnort: M-V

Fahrzeugtyp: w124 - 300E

  • Nachricht senden

10

Samstag, 27. Juni 2015, 15:38

Nachbau schlägt mit 40-60€ zu.

http://m.ebay.de/itm/Mercedes-Benz-Oldru…u-/230975892257


Am Teiletresen hab ich noch nicht gefragt. Hab mich allgemein noch nicht groß drum gekümmert... Noch nichtmal bei TE geguckt bisher...
Gruß,
sascha



Tripower

Mitglied

  • »Tripower« ist männlich
  • »Tripower« ist der Autor dieses Themas

Wohnort: Hofheim am Taunus

Fahrzeugtyp: '85er W124 (260E) - '62er Goggo Coupé - '69er Corvette Stingray Conv. - '73er Volvo 1800 ES -2x '91er Honda CRX EE8 - '04er Chrysler Crossfire

  • Nachricht senden

11

Samstag, 27. Juni 2015, 15:44

Herzlichen Dank!

Ist der Geber nur elektrisch angeschlossen oder auch hydraulisch (Öl-Leitung zum Instrument)?

Tripower

sfinx-300E

Super User

  • »sfinx-300E« ist männlich

Wohnort: M-V

Fahrzeugtyp: w124 - 300E

  • Nachricht senden

12

Samstag, 27. Juni 2015, 15:53

Nee der nimmt den Druck direkt am Geber ab. Raus kommt nur ne Spannung. "elektrischer Druck" sozusagen (;
Gruß,
sascha



Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 15 016 | Besucher gestern: 31 626 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 45 591 663
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?