Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

1

Mittwoch, 1. Mai 2013, 17:58

Werte für Temperatursensoren.

Morsche,
hat jemand die Sollwerte für die Temperatursensoren Kühlmittel und Ansaugluft da?
230TE. 3/89. 0709/414. Der Sensor für's Kühlmittel ist der 2-polige.

Danke.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

niu12157

Forenkenner

  • »niu12157« ist männlich

Wohnort: Berlin

Fahrzeugtyp: S 124, E 220, EZ 06.11.1995

  • Nachricht senden

2

Mittwoch, 1. Mai 2013, 22:52

Die Jüngeren rennen schneller, aber die Älteren kennen die Abkürzungen

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

3

Donnerstag, 2. Mai 2013, 11:37

Danke Ralph,
auf dieses Foto bin ich auch schon gestossen. Aber ich habe den 2-poligen Temperatursensor/Kühlmittel. Ob da die Widerstandswerte gleich sind mit dem 4-poligen
weiß ich halt nicht. Der Sensor vom Luftfilterkasten ist leider nicht aufgeführt.
Diesen 2-poligen Sensor/Kühlmittel finde ich auch nirgendwo käuflich zu erwerben. Kann doch net so exotisch sein.
So sieht der aus:
»Heinrich« hat folgende Bilder angehängt:
  • PICT0001.JPG
  • PICT0003.JPG
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

4

Donnerstag, 2. Mai 2013, 12:08

moinsen,
die Kennlinien sind bei allen Ausführungen gleich, sagt die WIS...

über den Ansaugluftfühler hab ich da aber auch nix gefunden...

mfg
Arne
Kann Spuren von Senf enthalten

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

5

Donnerstag, 2. Mai 2013, 12:29

Danke,
gemessen wird dann Pin gegen Pin, wie beim 4-poligen? Oder gegen Masse?
Wo ist eigentlich der Sensor/Kuhlmitteltemperatur für's KI bei meinem?
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (2. Mai 2013, 12:32)


AK79

Foren Star

  • »AK79« ist männlich

Wohnort: Hamburg

Fahrzeugtyp: S204

  • Nachricht senden

6

Donnerstag, 2. Mai 2013, 13:46

ja zwischen den pins messen...

Wo der andere Fühler ist weiss ich nicht, hab den 102er schon länger nicht mehr

mfg
Arne
Kann Spuren von Senf enthalten

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

7

Donnerstag, 2. Mai 2013, 17:47

So, habe mal gemessen.
Ist: 22°C - 4,45 kOhm. Soll: 20°C - 2,5 kOhm.
Ist: 85°C - 520 Ohm. Soll: 80°C - 325 Ohm.

Sollte ich noch weiter messen oder reicht das um zu sagen dass der Sensor hinüber ist?
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

8

Montag, 6. Mai 2013, 18:14

Morsche,
ich hatt die Tage mal die Gelegenheit die Widerstandswerte an einem anderen 230er mit gleichem Sensor zu messen.
Die sind mit meinen nahezu identisch. Also entweder sind beide hinüber, oder die Kennlinien sind im Vergleich zu den moderneren 4-poligen anders.
Vielleicht hat ja doch jemand ein Tabellenbuch wo die alten drin stehen.
Das wäre schön.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

9

Montag, 6. Mai 2013, 21:39

Moin Heinrich,

Temperaturfühler Kühlmittel prüfen (Widerstand gegen Masse prüfen):
Bei +20°C sind das 2,2-2,8 kOhm, bei +80°C 290-370 Ohm.

Temperaturfühler Ansaugluft prüfen:
Hier sinds laut Diagramm bei +20°C rund 2,2-2,8 kOhm

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

10

Montag, 6. Mai 2013, 22:12

Morsche Rodney,

Kannst Du bitte die Prüfmethode erläutern?
Nach "AK79" wird zwischen den Pins gemessen.
Ich verstehe Dich so dass ich jeden Pin gegen Masse auf Widerstand messen soll. Und dann müssen bei beiden Pins, gegen Masse gemessen die selben Werte
herauskommen?

Danke!!!
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

11

Montag, 6. Mai 2013, 22:28

Hi, nur beim Kühlmittelfühler gegen Masse prüfen. Probier's mal aus mit beiden Pins. Schaust halt was bei rumkommt...

Was sagt denn eigentlich dein Tastverhältnis, bzw. worüber klagst du denn gerade am Motorlauf?

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

12

Montag, 6. Mai 2013, 23:18

Gegen Masse habe ich schon geprüft, aber da sind die Werte jenseits von allem. Das ist auch bei dem Vergleichs- 230er so.
Deshalb dachte ich das die Fühler vom Vormopf andere Kennlinien haben.
Meiner läuft soweit net schlecht :thumbsup: , braucht halt nen Haufen Sprit :essen: und ich komme von A nach B. Leerlauf ist grottenschlecht. :ahahaha:
Da kannste auf der Motorhaube Milchshakes machen. Mein Ziel ist beim Spritverbrauch ne 10 vorm Komma, aber da muss ich noch einiges machen.
Aber bevor ich hier Romane schreib' - Das Tastverhältnis hüllt sich noch in Schweigen. Aber nicht mehr lange, ich brauch halt noch das entsprechende
Messgerät dafür. Zuerst muss aber noch ein neuer Krümmer her, der jetzige hat nen Haarriss. Hier im Forum gibt's ja Preise jenseits von Gut und Böse.
Ich taste mich halt vorwärts, und es macht total Spaß.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

derKlare

Newbie

  • »derKlare« ist männlich

Wohnort: Berlin

Fahrzeugtyp: W124 200 T Vergaser

  • Nachricht senden

13

Donnerstag, 7. August 2014, 10:25

Gegen Masse habe ich schon geprüft, aber da sind die Werte jenseits von allem. Das ist auch bei dem Vergleichs- 230er so.
Deshalb dachte ich das die Fühler vom Vormopf andere Kennlinien haben.
Meiner läuft soweit net schlecht :thumbsup: , braucht halt nen Haufen Sprit :essen: und ich komme von A nach B. Leerlauf ist grottenschlecht. :ahahaha:
Da kannste auf der Motorhaube Milchshakes machen. Mein Ziel ist beim Spritverbrauch ne 10 vorm Komma, aber da muss ich noch einiges machen.
Aber bevor ich hier Romane schreib' - Das Tastverhältnis hüllt sich noch in Schweigen. Aber nicht mehr lange, ich brauch halt noch das entsprechende
Messgerät dafür. Zuerst muss aber noch ein neuer Krümmer her, der jetzige hat nen Haarriss. Hier im Forum gibt's ja Preise jenseits von Gut und Böse.
Ich taste mich halt vorwärts, und es macht total Spaß.

Moin Heinrich,
was ist bei deinen Versuchen rausgekommen? War's der Temp.fühler?
Ich habe auch so einen 200T mit Vergaser. Der hat den gleichen Temp.fühler. Und auch der verbraucht zu viel. Einne 10 vor dem Komma wäre Klasse!
Der Sensor kostet bei MB 65Euro - da würde ich gern erstmal wissen ob er denn kaputt ist.

Gruß
derKlare.

Heinrich

Foren Profi

  • »Heinrich« ist männlich
  • »Heinrich« ist der Autor dieses Themas

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

14

Donnerstag, 7. August 2014, 20:34

Morsche "Klarer".
Ein Vergaser,ein Vergaser! Endlich mal wieder einer mit nem Vergaser. Hier ging es aber um den 230er mit KE.
Stelle Dich und Dein Auto mal vor. Deiner ist ja ein Vormopf, daher der 2-polige Temperaturfühler Kühlmittel. Welchen Vergaser hast Du denn drin? Den Stromberg oder Pierburg? Die 200er Vergaser Limo steht mit Vergaserproblemen auf dem Hof. Da gibt's halt auch Verschleißteile- nach 25 Jahren. Das beste wäre es Du machst mal nen neuen Thread mit Deinen Fragen auf, speziell für Deinen Vergaser. Sonst liest das keiner.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Social Bookmarks

Counter:

Besucher heute: 15 396 | Besucher gestern: 44 534 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 659 953
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?