Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Topsi09

Newbie

  • »Topsi09« ist männlich
  • »Topsi09« ist der Autor dieses Themas

Wohnort: Wachtberg

Fahrzeugtyp: E320

  • Nachricht senden

1

Dienstag, 12. März 2013, 19:19

Tempomat nachrüsten?

Hallo Leute,

hat einer eine Ahnung, ob ich einen tempomat(320 QP 4.1994) nachrüsten kann und wenn ja, was das ungefähr kosten würde?

Bin dankbar für jeden Tip! :thumbsup:

Vielen Dank im Voraus!

2

Dienstag, 12. März 2013, 19:29

Hallo,

Nachrüsten geht auf jeden Fall,
guck mal HIER
Aber sieh Dir die Bewertungen dazu an, das habe ich jetzt nicht gemacht.

Ansonsten können Dir sicher noch der eine oder andere hier aus dem Forum dabei behilflich sein, wenn Du es gerne selber machen willst.


Gr. Volker
Eins is sicher: Nix is Sicher.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »straight eight« (12. März 2013, 19:36)


Topsi09

Newbie

  • »Topsi09« ist männlich
  • »Topsi09« ist der Autor dieses Themas

Wohnort: Wachtberg

Fahrzeugtyp: E320

  • Nachricht senden

3

Dienstag, 12. März 2013, 19:41

Danke für den Tipp! Wollte es eigentlich selber machen und habe vor allem keine ASR!

BornToRun

unregistriert

4

Dienstag, 12. März 2013, 19:46

Stolzer Preis, wenn ASR bereits vorhanden ist.
Der Hebel liegt bei 50 € und die Verkleidung bei ca. 10 €.
Der Rest ist da dann eh schon drin und der Stecker für den Hebel baumelt schon lose unter dem Armaturenbrett.

Bei einem 320er ohne ASR wird das original teuer.
Andere Dosselklappe mit eGas. Anderen Kabelbaum und anderes Steuergerät.

Meiner bekommt deshalb einen unoriginalen Nachrüstsatz von Waeco mit Originalhebel.
Liegt dann bei ca. 160-170 € ohne Montagekosten.

niu12157

Forenkenner

  • »niu12157« ist männlich

Wohnort: Berlin

Fahrzeugtyp: S 124, E 220, EZ 06.11.1995

  • Nachricht senden

5

Dienstag, 12. März 2013, 20:41

Und WAECO funktioniert bei mir seit Jahren einwandfrei.(MS 50)

Habe es so gemacht, wie BTR beschrieben hat. Allerdings orig. Bedienhebel vom W210 verbaut mit LED Lämpchen um Zustand (Ein/Aus)
optisch wahrnehmen zu können.

Liebe Grüße


Niu12157 - Ralph -
Die Jüngeren rennen schneller, aber die Älteren kennen die Abkürzungen

Topsi09

Newbie

  • »Topsi09« ist männlich
  • »Topsi09« ist der Autor dieses Themas

Wohnort: Wachtberg

Fahrzeugtyp: E320

  • Nachricht senden

6

Dienstag, 12. März 2013, 21:10

Jo fand ich auch recht teuer. Soweit ich weiß, muss da doch nur der Hebel angebracht werden, eingesteckt und los geht die Fahrt, oder?

Ok. Also nen original Hebel von nem 124er hab ich! Wo bekomme ich denn so nen Satz von WAECO her? Und gibt's irgendwo ne Montageanleitung?

Topsi09

Newbie

  • »Topsi09« ist männlich
  • »Topsi09« ist der Autor dieses Themas

Wohnort: Wachtberg

Fahrzeugtyp: E320

  • Nachricht senden

7

Dienstag, 12. März 2013, 21:19

Hab mir den MS 50 gerade mal angeschaut. Ist es denn möglich den originalhebel daran zu bauen?

  • »Alfred Tetzlaff« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: W124 E320 T-Modell

  • Nachricht senden

8

Dienstag, 12. März 2013, 21:21

Da klink ich mich mal mit ein. Ich hab mal gelesen (irgendwo in den Untiefen des Internet) das es von Waeco eine Interface Einheit gab/gibt mit der man Plug&Play den orig. Tempomathebel einstecken kann.

Gruß Peter

BornToRun

unregistriert

9

Dienstag, 12. März 2013, 21:54

Ich hab mal gelesen (irgendwo in den Untiefen des Internet) das es von Waeco eine Interface Einheit gab/gibt mit der man Plug&Play den orig. Tempomathebel einstecken kann.

Gibt es, aber nur für den deutlich teueren MS 400.

Ist es denn möglich den originalhebel daran zu bauen?

Klar, wenn man frickeln kann. Klick
Tipp zum Einbau, erstmal mit dem Waeco-Teil prüfen, ob es funzt.
Erst dann die Kabel umlöten.
Ich habe des Waeco Teil dann weggelassen und direkt am Kabelsatz verlötet.
So wie hier.
»BornToRun« hat folgendes Bild angehängt:
  • MB_Tempomathebel_MS50.jpg

  • »Alfred Tetzlaff« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: W124 E320 T-Modell

  • Nachricht senden

10

Dienstag, 12. März 2013, 22:34

Super :thumbup: ! Gibt es eine Teilenummer vom 210er Hebel mit der Kontrolleuchte? Passt dieser dann beim 95er ?

BornToRun

unregistriert

11

Dienstag, 12. März 2013, 22:51

Ja, der passt in einen 95er.
In jeden 124 mit Spirale.
Ich habe leider den falschen erwischt, die erste Serie 210 hatte auch nur den normalen Hebel aus den 124.
Der Unterschied ist nur der Anschlußstecker.
Bin ich auch drauf reingefallen, na gut für 7,54 verschmerzbar.
Der 210er Hebel mit der Kontrollleuchte ist äusserlich an dem Lim Aufdruck erkennbar.
A 208 545 03 24

  • »Alfred Tetzlaff« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: W124 E320 T-Modell

  • Nachricht senden

12

Dienstag, 12. März 2013, 23:07

Aha, Danke für den Tipp! Das Geschwindigkeitssignal lässt sich hinten am Tacho abnehmen? Gibts da ein Anhaltspunkt wo man was anklemmt?

Gruß Peter

BornToRun

unregistriert

13

Dienstag, 12. März 2013, 23:19

Jetzt habe ich keine Lust mehr.
Such dir die Einbauanleitung vom MS 50 und hier nach Hallgeber.
Wenn du es gefunden hast verlinke es hier. ;)

rodney.dm

Forenkenner

  • »rodney.dm« ist männlich

Wohnort: 65589 / 73730

Fahrzeugtyp: -

  • Nachricht senden

14

Mittwoch, 13. März 2013, 07:33


Klar, wenn man frickeln kann. Klick
Tipp zum Einbau, erstmal mit dem Waeco-Teil prüfen, ob es funzt.
Erst dann die Kabel umlöten.
Ich habe des Waeco Teil dann weggelassen und direkt am Kabelsatz verlötet.
So wie hier.



Moin BTR,
wem ist das Bild? Würde weniger Verwirrung angesichts des anderen Schaltplans stiften, wenn ich das Bild grad übernehmen dürfte. Ich wollts immer mal für "Laien" nachzeichnen. Aber wenn ich mir die 10 Minuten Arbeit ersparen kann ;)


Als kleine Vereinfachung zwecks Linksuche der Anleitung. Wenn ich den Thread jetzt eh schon offen hatte...

Hier die Anleitung: >>Klick<<
Ist auch halbwegs zu gebrauchen.
Anbei: Bilder verschwinden die nächsten Tage, da es meinen Webspace ab dann nicht mehr geben wird. Sind gesichert und wird, wenn ich genügend Freizeit hab, angegangen, und neu hochgeladen.

Einbau ist kinderleicht.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »rodney.dm« (13. März 2013, 07:38)


niu12157

Forenkenner

  • »niu12157« ist männlich

Wohnort: Berlin

Fahrzeugtyp: S 124, E 220, EZ 06.11.1995

  • Nachricht senden

15

Mittwoch, 13. März 2013, 09:51

208 545 03 24

Ist die Teilenummer des Bedienhebels vom 210 mit LED der bei mir mit WAECO MS 50 nach
Anleitung von BTR (siehe Post 9) verbaut wurde und einwandfrei funktioniert.

Nun sollte wohl absolut alles klar sein.


Oder???

Übrigens liegt eine Einbauanleitung dem WAECO-Teil selbstverständlich bei. Umfrickeln auf orig. Bedienhebel =Post 9


Liebe Grüße

niu12157 - Ralph -
Die Jüngeren rennen schneller, aber die Älteren kennen die Abkürzungen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »niu12157« (13. März 2013, 09:54)


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 28 186 | Besucher gestern: 30 722 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 27 235 524
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?