Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »derprinznrw« ist männlich
  • »derprinznrw« ist der Autor dieses Themas

Wohnort: Willich

Fahrzeugtyp: 230 CE

  • Nachricht senden

1

Montag, 7. Mai 2012, 22:17

Schiebedachfehlfunktion: Stoppt nicht beim Zugehen, sondern fährt sofort in die Hubstellung (auch bei Nutzung Zentralverriegelung)

Hallo, zusammen,

das Schiebedach meines 230 CE, BJ. 1992, macht folgende "Mucken":

Beim Schließen aus voll geöffneter Position fährt das Dach "durch" auf die "Hubstellung". Das gleiche tut es auch, wenn man die Zentralverriegelung betätigt, während das Dach komplett geöffnet ist.

Die Funktion des Schiebedach-Schalters ist auf das "Auf- und Zuschieben" begrenzt, das sonst für Hub- und Senken angewendete "ziehen" und "drücken" des Schalters bleibt funktionslos.

Aber bei Öffnung / Schließung (komplett) fährt das Dach weiter in den Hub.

Wer kann mir helfen ?

Brabus300TE

Junior Mitglied

  • »Brabus300TE« ist männlich

Fahrzeugtyp: E320T

  • Nachricht senden

2

Montag, 7. Mai 2012, 23:18

Wenn mir grad die richtigen Krümel aus dem Hirn fallen, hat es mit der Einstellung des weißen Rändelrades am Schiebedachmotor zu tun...

Mehr kann ich grad nicht für Dich tun

Gruß Roland

>>> Deine Signatur entsprach nicht unseren Forenregeln! Bitte ändern...

carlsson24v

Super User

  • »carlsson24v« ist männlich

Wohnort: Grub

Fahrzeugtyp: 320TE, 300TE 4M, Jaguar XJR6 , Skoda S100, Suzuki DR800, Honda Monkey Z50A,

  • Nachricht senden

3

Dienstag, 8. Mai 2012, 21:18

Hi, musst dein schiebedach einstellen, dafür rändelrad ein stück rausziehen, daneben oder darunter ist im motor ne bohrung, glaube eine 5er.
hier einen bohrer reinstecken- sollte ca. 4-5 cm reingehen, wenn nicht, den motor von hand!!! drehen bis der bohrer "reinsackt"
Carlsson gibts nicht nur auf dem Dach!!!

fritten-pete

Moderator

  • »fritten-pete« ist männlich

Wohnort: DON

Fahrzeugtyp: 500E, 300TD, MB trac 1100 turbo

  • Nachricht senden

4

Dienstag, 8. Mai 2012, 21:46

HI,

ich denke auch dass hier die Endabschaltung
nicht richtig funktioniert, sprich die Microschalter hinten am
Motor ned schalten. Evtl. falsch eingestellt (normal verstellt sich da nix)
bzw. Microschalter defekt.

Vielleicht sagt MartinG noch was dazu, er ist schiebedachexperte :-))

Gruß Peter


KE-Überprüfungen, Motordiagnosen, Reparaturen, M119 Komplettüberholung

carlsson24v

Super User

  • »carlsson24v« ist männlich

Wohnort: Grub

Fahrzeugtyp: 320TE, 300TE 4M, Jaguar XJR6 , Skoda S100, Suzuki DR800, Honda Monkey Z50A,

  • Nachricht senden

5

Dienstag, 8. Mai 2012, 22:17

das kann schon passieren dass sich da im laufe der jahre was verstellt hat- oder es hat mal jemand hinten rum gedreht. einfach so :-)
Carlsson gibts nicht nur auf dem Dach!!!

Counter:

Besucher heute: 4 285 | Besucher gestern: 37 755 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 59 626 524
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?