Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Guido

Forenlegende

  • »Guido« ist männlich
  • »Guido« ist der Autor dieses Themas

Wohnort: Norwestdeutschland

Fahrzeugtyp: Opel Corsa, Fiat Panda

  • Nachricht senden

1

Montag, 28. Februar 2011, 16:59

el.Fensterheber Fahreseite Coupe defekt

Mein el. Fensterheber Fahrerseite hat sich verabschiedet...

Der Motor vom Fensterheber hat schon von Anfang an Geräusche gemacht ... Jetzt läuft er gar nicht mehr.

Habe die Sicherungen überprüft ,die Schalter habe ich getauscht , ohne Erfolg.

Habe die Innenverkleidung von der Tür abgenommen um nachzusehen.

Ich weiß jetzt nicht weiter , ich denke der Motor ist hin aber wie kommt man da bei ?

Hat jemand eine Anleitung? Kann mir jemand da helfen? :help:


Das ist vielleicht scheiße wen man ins Parkhaus fährt und der Fensterheber nicht funktioniert .... :cursing:

C124 300ce Bj 88

Mad_Mat

Forenkenner

  • »Mad_Mat« ist männlich

Wohnort: Tettnang

Fahrzeugtyp: E280T, E280T@320, 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

2

Montag, 28. Februar 2011, 17:55

Am Qp sind die Fensterheber im Normalfall genietet.

Um an den Motor zu gelangen muss der Mechanismus ausgebaut werden. Müssten glaub drei Nieten zum Aufbohren sein, dann sind glaub noch zwei M6 Muttern. Scheibe muss natürlich davor rausgenommen werden. Motor Kabel trennen.

Dann sollte man den Fensterhebermechanismus mit Motor entnehmen können.

Habe einen Motor für vorne links liegen.

PS: Nieten muss man besorgen, normale Nietzange kannst knicken. Ich habe bei mir eine mit ca. 40 cm langen Armen benutzt und auch da muss man noch ordentlich drücken.


sterni

Moderator

  • »sterni« ist männlich

Wohnort: 86156 Augsburg

Fahrzeugtyp: W124 220CE; Mercedes Vito W638; Golf 4 Cabrio MK4

  • Nachricht senden

3

Montag, 28. Februar 2011, 18:20

umbau auf kurbel, hällt ewig, sorry

Uwe(Wü)

Foren Experte

  • »Uwe(Wü)« ist männlich

Wohnort: Würzburg

Fahrzeugtyp: A124,

  • Nachricht senden

4

Montag, 28. Februar 2011, 19:28

umbau auf kurbel, hällt ewig, sorry

Na, na Sterni. Bist du heute aber wieder guter Laune. Hattest du einen Clown zum Frühstück verspeist?

Uwe

Guido

Forenlegende

  • »Guido« ist männlich
  • »Guido« ist der Autor dieses Themas

Wohnort: Norwestdeutschland

Fahrzeugtyp: Opel Corsa, Fiat Panda

  • Nachricht senden

5

Dienstag, 1. März 2011, 11:30

Am Qp sind die Fensterheber im Normalfall genietet.

Um an den Motor zu gelangen muss der Mechanismus ausgebaut werden. Müssten glaub drei Nieten zum Aufbohren sein, dann sind glaub noch zwei M6 Muttern. Scheibe muss natürlich davor rausgenommen werden. Motor Kabel trennen.

Dann sollte man den Fensterhebermechanismus mit Motor entnehmen können.

Habe einen Motor für vorne links liegen.

PS: Nieten muss man besorgen, normale Nietzange kannst knicken. Ich habe bei mir eine mit ca. 40 cm langen Armen benutzt und auch da muss man noch ordentlich drücken.




Das hört sich aber kompliziert an...

Da werde ich mir wohl Hilfe besorgen müssen... Ich bin da nicht so geschickt :rolleyes:

Danke...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Guido« (1. März 2011, 12:47)


Teisi

Super User

  • »Teisi« ist männlich

Wohnort: irgentwo ganz hint im woid z`niederbayern

Fahrzeugtyp: 320 ce

  • Nachricht senden

6

Dienstag, 1. März 2011, 12:56

Servus,
Also bei mir ist er nicht genietet... und i muss auch die Führung nicht ausbauen... bei mir hat fürs erste ein schlag mit dem Hammer auf den e_motor genügt... is natürlich nur ne provisorische Reparatur .... aber jetzt funktioniert er seit über 2 Monaten wieder....
Mercedes = Mit Erhabener Reife Celebriert Er Die Einsame Spitze

Guido

Forenlegende

  • »Guido« ist männlich
  • »Guido« ist der Autor dieses Themas

Wohnort: Norwestdeutschland

Fahrzeugtyp: Opel Corsa, Fiat Panda

  • Nachricht senden

7

Dienstag, 1. März 2011, 13:03

Servus,
Also bei mir ist er nicht genietet... und i muss auch die Führung nicht ausbauen... bei mir hat fürs erste ein schlag mit dem Hammer auf den e_motor genügt... is natürlich nur ne provisorische Reparatur .... aber jetzt funktioniert er seit über 2 Monaten wieder....



Danke Teisi... das werde ich mal ausprobieren. :thumbup

Teisi

Super User

  • »Teisi« ist männlich

Wohnort: irgentwo ganz hint im woid z`niederbayern

Fahrzeugtyp: 320 ce

  • Nachricht senden

8

Dienstag, 1. März 2011, 17:35

also nich zu feste...
n par "klopferer" sollten genügen.... obwohl, wenn er schon nichmehr geht, kannst auch nich viel kaputtmachen.... ;)
würde ihn aber vorher mal testen, obs wirklich der motor is....

fals das was gebracht hat, würd ich ihn bzw. das getriebe neu fetten... wenn man den schonmal herrausen hat....
Mercedes = Mit Erhabener Reife Celebriert Er Die Einsame Spitze

rider124

Moderator

  • »rider124« ist männlich

Wohnort: Forchheim

Fahrzeugtyp: W124

  • Nachricht senden

9

Dienstag, 1. März 2011, 20:39

Hallo Guido

Der EFH Motor ist in der Nähe des Halbmondes. Das Motorzahnrad treibt den Halbmond an. Der Motor ist mit drei Schrauben befestigt. Die Kabel müssen unten abgesteckt werden. Wenn du die Türverkleidung weg hast und auf den EFH Knopf drückst, klackts dann am Motor. Dann ist der Antrieb wahrscheinlich nur versifft. Dann auseinanderbauen, reinigen, fetten und wieder zusammenbauen.

:) :)

mikelraccoon

Einmalposter

  • »mikelraccoon« ist männlich

Wohnort: Wiesbaden

Fahrzeugtyp: C124 300 CE Bj. 7/1992

  • Nachricht senden

10

Dienstag, 1. März 2011, 21:40

Motor ursprünglich schlecht abgedichtet

Hallo 124er,

Die Originalmotoren waren schlecht gegen Wasser abgedichtet und daher ist das Ersatzteil bzw. der Antrieb heute vollverkapselt. Ich mußte für 160 € den Antrieb wechseln und habe dann auf der Beifahrerseite sicherheitshalber am Motor die "Papier/Korkdichtung" durch Dichtmasse ersetzt und den Restkörper äusserlich gewachst, hoffentlich hälts.

Gruß

MikelRaccoon

Guido

Forenlegende

  • »Guido« ist männlich
  • »Guido« ist der Autor dieses Themas

Wohnort: Norwestdeutschland

Fahrzeugtyp: Opel Corsa, Fiat Panda

  • Nachricht senden

11

Mittwoch, 2. März 2011, 20:34

Hallo Guido

Der EFH Motor ist in der Nähe des Halbmondes. Das Motorzahnrad treibt den Halbmond an. Der Motor ist mit drei Schrauben befestigt. Die Kabel müssen unten abgesteckt werden. Wenn du die Türverkleidung weg hast und auf den EFH Knopf drückst, klackts dann am Motor. Dann ist der Antrieb wahrscheinlich nur versifft. Dann auseinanderbauen, reinigen, fetten und wieder zusammenbauen.

:) :)



Moin Günther..

Die Verkleidung hatte ich schon mal ab . Aber der Motor sagt keinen Mucks mehr....

Bevor er den Geist aufgegeben hat war er recht laut beim schliessen.

rider124

Moderator

  • »rider124« ist männlich

Wohnort: Forchheim

Fahrzeugtyp: W124

  • Nachricht senden

12

Mittwoch, 2. März 2011, 21:18

Also auch kein "Klack" mehr. Erstmal die Kontakte säubern. Äh... Die sicherungen und das Komfortrelais haste gecheckt, so vorab mal. Die Frage ist, kriegt der Motor keine Strom oder isser hin oder kriegt er nicht genug Strom. Dann ist auch Pause. Wenn nicht, dann bauste den Motor aus, zerlegst ihn, reinigst ihn und probierst. Wenn er dann immer noch nicht geht, habe ich einen letzten Rat für dich. Nimm das Ding mit zur Arbeit. Hau einmal kräftig mit dem Hammer drauf. Dann eine schöne Ladung Beton drüber. Das hilft dir, zumindest. Dann brauchst allerdings einen neuen Motor.

:) :)

Guido

Forenlegende

  • »Guido« ist männlich
  • »Guido« ist der Autor dieses Themas

Wohnort: Norwestdeutschland

Fahrzeugtyp: Opel Corsa, Fiat Panda

  • Nachricht senden

13

Donnerstag, 3. März 2011, 12:37

Also auch kein "Klack" mehr. Erstmal die Kontakte säubern. Äh... Die sicherungen und das Komfortrelais haste gecheckt, so vorab mal. Die Frage ist, kriegt der Motor keine Strom oder isser hin oder kriegt er nicht genug Strom. Dann ist auch Pause. Wenn nicht, dann bauste den Motor aus, zerlegst ihn, reinigst ihn und probierst. Wenn er dann immer noch nicht geht, habe ich einen letzten Rat für dich. Nimm das Ding mit zur Arbeit. Hau einmal kräftig mit dem Hammer drauf. Dann eine schöne Ladung Beton drüber. Das hilft dir, zumindest. Dann brauchst allerdings einen neuen Motor.

:) :)



Die Sicherrungen habe ich gecheckt... aber das Komfortrelais nicht... Habe ich das überhaupt ? Wo und wie kann man das Relais denn kontrollieren ?

Danke!!!

Ach ja "Danke " für den Tipp.. wenn der Motor im Ars.. ist , werde ich ihn ein betonieren... :thumbup

el-guapo

Newbie

  • »el-guapo« ist männlich

Wohnort: hamburg

Fahrzeugtyp: w124

  • Nachricht senden

14

Montag, 18. Mai 2015, 00:10

Karies beseitigt

Ich hab heute auch mal an meinem QP die verbogenen, abgenutzten Zähne auf meinem Zahnkranz nachgeschweißt und in Form geflext. Hat auf den letzten 5 cm 2 mal gegnuppt aber ging noch zu schließen die Scheibe...war also nur noch ne Frage der Zeit...

Der FH war genietet, mit 6,5mm ausgebohrt und die Blindnieten durch M6 Senkschrauben und Muttern ersetzt. Loctite kam auch zum Einsatz.

Da das Zahnrad am Motor ebenfalls aus Metall besteht, denke ich der Zahnkranz wird nicht ewig halten, aber vielleicht hat der Vorbesitzer mal versucht einen Carnapper den Arm zu quetschen...

Mario_300ce24v

Junior Mitglied

  • »Mario_300ce24v« ist männlich

Wohnort: Wien

Fahrzeugtyp: C124 300CE-24

  • Nachricht senden

15

Dienstag, 3. Juli 2018, 11:00

Hallo Leute,

mal eine grundsätzliche Frage.. gibts es einen Unterschied zwischen den ELEKTRISCHEN Fensterhebern beim QP und bei der LIMO?

Bei meinem QP ist der elektr. Fensterheber flöten gegangen.. könnte einen aus einer Limo bekommen.

Danke und LG
Mario :thumbup:

Social Bookmarks

Counter:

Besucher heute: 21 107 | Besucher gestern: 46 228 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 621 130
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?