Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »pieaitsch« ist männlich
  • »pieaitsch« ist der Autor dieses Themas

Wohnort: Neuss / Düsseldorf

Fahrzeugtyp: W124 260E Sportline

  • Nachricht senden

1

Freitag, 28. Januar 2011, 13:28

Wofür ist diese Halterung am Getriebe ?

Hallo. Als ich heute meinen neuen Auspuff montiert habe, ist mir aufgefallen dass ein Art Halterung am Getriebe bei mir gebrochen ist... Ist diese nur dafür da um nen Auspuff zu halten oder noch für etwas anderes ?

Habe ein Bild angefügt (nicht von mir aber es sieht exakt so aus) - meins ist an der markierten Stelle gebrochen.

Danke für eure Hilfe :thumbup:

___________________________________________________
260E Limousine | MOPF1 | 05/90 | 247.000 km | Pajettrot |

  • »Martin E320T« ist männlich

Wohnort: Daheim

Fahrzeugtyp: W124 E320T

  • Nachricht senden

2

Freitag, 28. Januar 2011, 13:38

Hi!

Der Halter ist nur für den Auspuff.
Ist der Halter oder das an dem der Halter festgeschraubt ist gebrochen?

Gruß
Martin

  • »pieaitsch« ist männlich
  • »pieaitsch« ist der Autor dieses Themas

Wohnort: Neuss / Düsseldorf

Fahrzeugtyp: W124 260E Sportline

  • Nachricht senden

3

Freitag, 28. Januar 2011, 13:40

Hi!

Der Halter ist nur für den Auspuff.
Ist der Halter oder das an dem der Halter festgeschraubt ist gebrochen?

Gruß
Martin
danke für die schnelle antwort, da bin ich ja beruhigt :) der halter ansich, also eins von den runden eisenteileln welche direkt am getriebe sind ist gebrochen... naja solangs nur für den auspuff ist kann man´s ja ohne bedenken schweissen
___________________________________________________
260E Limousine | MOPF1 | 05/90 | 247.000 km | Pajettrot |

  • »Martin E320T« ist männlich

Wohnort: Daheim

Fahrzeugtyp: W124 E320T

  • Nachricht senden

4

Freitag, 28. Januar 2011, 13:45

Klar, kannste Schweißen.
Kostet bei MB aber auch nur kleines...

Gruß
Martin

TE-Time

Ehrenmitglied

  • »TE-Time« ist männlich

Wohnort: Allershausen / Oberbayern

Fahrzeugtyp: S124-E220T / S211-E200TK

  • Nachricht senden

5

Freitag, 28. Januar 2011, 16:46

ja der halter ist nur dazu da den auspuff zu halten ;) aber was ist bei dir gebrochen,die silbernen rundlichen teile direkt am getriebe? ...oder etwas von dem eisenhalter der am getriebe 2 x verschraubt ist? ...wenns am getriebe selbst ist,das ist aluguß da wirst dich mit nem normalen schweißgerät hart tuen :S da brauchst eins womit man alu schweißen kann ;) wenns der metallhalter ist,den kannst schweißen,oder nen neuen holen der kostet nämlich nicht die welt ;)


Harry

  • »pieaitsch« ist männlich
  • »pieaitsch« ist der Autor dieses Themas

Wohnort: Neuss / Düsseldorf

Fahrzeugtyp: W124 260E Sportline

  • Nachricht senden

6

Freitag, 28. Januar 2011, 17:28

hi harry, genau ist glaube ich nicht richtig rübergekommen, es ist der guss direkt am getriebe gebrochen... ok, also alu... hmm dann muss ich mal zu nem bekannten schrauber fahren der dürfte mir auch alu schweissen können... aber ist doch erstmal nicht dramatisch so zu fahren oder ?
___________________________________________________
260E Limousine | MOPF1 | 05/90 | 247.000 km | Pajettrot |

TE-Time

Ehrenmitglied

  • »TE-Time« ist männlich

Wohnort: Allershausen / Oberbayern

Fahrzeugtyp: S124-E220T / S211-E200TK

  • Nachricht senden

7

Freitag, 28. Januar 2011, 17:48

hi harry, genau ist glaube ich nicht richtig rübergekommen, es ist der guss direkt am getriebe gebrochen... ok, also alu... hmm dann muss ich mal zu nem bekannten schrauber fahren der dürfte mir auch alu schweissen können... aber ist doch erstmal nicht dramatisch so zu fahren oder ?

nein,ist kein problem...da kann normalerweise nichts kaputt gehen ;)


Harry

PascallCE

Mitglied

  • »PascallCE« ist männlich

Wohnort: München-Allach

Fahrzeugtyp: 230ce Coupe , Clk Cabrio , S-klasse limo , Schrott 260E ( grün)

  • Nachricht senden

8

Freitag, 28. Januar 2011, 18:48

Hallo
Genau des selbe is bei mir auch passiert,allerdingas in Fahrtrichtung rechts!
Habs gehört nachedem der halter übern Boden geschleift ist weil bei mir die Schelle auch weg war !

Der Freundliche von MB wollte mir ein neues Getriebe andrehen....bin dankend gegangen!
Mein Mechaniker hat mir dann eine Quetrstrebe von eimer Schraube eines längsträgers hingebastelt...
Vieleicht lass ichs irgendwann mal schweißen ,momentan hälts gut....
Er hat mir gesagt das dieser Halter die Schwingungen des Auspuffs aufnimmt,des heist das jetzt ohne ihn das ganze Gewicht am Krümmer vorne hängt, und der somit Theoretisch reißen könnte...

Wie gesagt bei mir hälts so....

mfg maxi
Mercedes Benz-- jedes andere Auto ist behelf!

Social Bookmarks

Counter:

Besucher heute: 1 574 | Besucher gestern: 47 839 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 38 693 091
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?