Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

biber280

Newbie

  • »biber280« ist männlich
  • »biber280« ist der Autor dieses Themas

Fahrzeugtyp: Volvo XC90 / VW E-Golf / Mercedes 200 TE (M111) / Mercedes 300 CE - 24

  • Nachricht senden

1

Sonntag, 4. April 2021, 19:42

Wackelkontakt Scheibenwischer?

Hallo zusammen, ich habe ein Riesenproblem mit meinem Wischer. Er bleibt stehen oder läuft gar nicht. Ich habe die Fehler insoweit ausgeschlossen, dass es nicht der Motor ist, nicht das Relais, nicht die Sicherung und nicht der Lenkstockschalter. Das Wischergetriebe ist auch frisch gefettet und leichtgängig. Wenn man auf die Abdeckung der Wischerachse mit der Hand drauf klopft, läuft er ein Stückchen, manchmal auch mehrere Wischvorgänge, bis man wieder draufklopfen muss. Für mich hört sich das wie ein Wackelkontakt an. Welche Punkte sollte ich da prüfen? Mir fällt jetzt nur der Stecker zum Wischermotor ein. Kann jemand helfen?

Danke und Gruß

Der Biber

MB-W124

Forenlegende

  • »MB-W124« ist männlich

Fahrzeugtyp: ッ 220 E

  • Nachricht senden

2

Sonntag, 4. April 2021, 20:06

Versuche mal den Wischer bei Mittelstellung anzuhalten.
Dann die Wischerkappe abnehmen, ohne Gewalt, Hubzylinder sauber machen
& Fetten dann sollte es wieder laufen :)




мιт welcнer ɢeѕcнwιɴdιɢĸeιт вreιтeт ѕιcн Ɖυɴĸelнeιт αυѕ ?

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

3

Sonntag, 4. April 2021, 22:37

Bei welchem Auto?
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

MB-W124

Forenlegende

  • »MB-W124« ist männlich

Fahrzeugtyp: ッ 220 E

  • Nachricht senden

4

Montag, 5. April 2021, 10:19

Bei welchem Auto?
:D



мιт welcнer ɢeѕcнwιɴdιɢĸeιт вreιтeт ѕιcн Ɖυɴĸelнeιт αυѕ ?

Peter21

Mitglied

  • »Peter21« ist männlich

Wohnort: 89407 Dillingen

Fahrzeugtyp: W124 230CE , w124 230TE

  • Nachricht senden

5

Montag, 5. April 2021, 11:20

Hallo,

ich tippe mal auf die Kontaktschleifen im Wischermotor. Entweder ist die Kontaktfeder erlahmt oder innen alles verdreckt, wie auf den Bildern dargestellt.
Die schlechte Nachricht ist, dass die komplette Wischereinheit dazu raus muß.

Gruß

Peter
»Peter21« hat folgende Bilder angehängt:
  • 20190109_09.JPG
  • 20190109_10.JPG

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

6

Montag, 5. April 2021, 23:30

Tja, früher war es mal üblich mitzuteilen um welches Fahrzeug es sich handelt. Auch beim Einarmhubwischer gibt es Unterschiede. Vormopf, Mopf, Mopf2 ist unterschiedlich. Dann gibt's da auch noch Audi im Avatar.
Egal, entweder gibt es da ein Problem, so wie es Peter beschrieben hat, oder das Wischergetriebe ist hin. Das hat dann nichts mit der Hubstange zu tun sondern mit dem Segmentzahnkranz des Getriebes.
In jedem Fall muss der ganze Krempel zerlegt werden. In 90% aller Fälle ist ein Austausch nötig.
Ich rate jedem 124er Fahrer, sich - solange noch erhältlich, sowas auf die Seite zu legen. Bei Benzens gab es den vor 10 Jahren für 900,- ,ich nehme an heute NML
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Heinrich« (5. April 2021, 23:46)


200_TE

Super User

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

7

Dienstag, 6. April 2021, 11:16

Zitat

Bei Benzens gab es den vor 10 Jahren für 900,- ,ich nehme an heute NML

Wo denkst Du hin. Auch jetzt noch ein Schnäppchen. Siehe hier für einen Mopf1 Boschwischer :D https://originalteile.mercedes-benz.de/getriebe-231616

Wichtig ist halt immer das Fahrzeug anzugeben. Es gibt nicht nur Unterschiede zwischen den Modellpflegen, sondern auch wer Zulieferer des Wischers war d.h. ob Bosch oder SWF (seltener). Letzteres kann Dir evtl. Dein örtliches Mercedes-Autohaus beantworten. Ansonsten ausbauen und nachschauen was auf dem Wischermotor steht.

Die Schleifkohlen könnten evtl. abgenutzt sein. Sollen wohl aber mit etwas Geschick austauschbar sein. Eine Anleitung dazu habe ich mal angehangen.
Wie schon oft geschrieben:
Edit by Mod: Screens/Bilder/Pdf´s mit fremden Inhalten werden hier im Forum nicht hochgeladen, das verstößt immer rnoch gegen das Urheberrecht. Daran ändert sich auch nichts wenn wie z.B. die PDF die hier eingebunden war nachträglich verändert wurde (wer auch immer das getan hat)
Setzt doch bitte einfach einen Link zu dem entsprechenden Dokument

Als Mod-Service mache ich das mal: KLICK

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »200_TE« (6. April 2021, 11:21)


biber280

Newbie

  • »biber280« ist männlich
  • »biber280« ist der Autor dieses Themas

Fahrzeugtyp: Volvo XC90 / VW E-Golf / Mercedes 200 TE (M111) / Mercedes 300 CE - 24

  • Nachricht senden

8

Freitag, 9. April 2021, 14:04

Zunächst: natürlich geht es nicht um den Audi... es geht um den 200TE, MoPf 1,5

Wie gesagt, der Motor kann es nicht sein, der wurde versuchsweise mit einem garantiert funktionierenden Motor getauscht. Ich habe es kürzlich nochmal alles auseinandergenommen und zwischendurch getestet, als ich alles wieder zusammengebaut hatte, gab es wieder einzelne Aussetzer, die völlig unsystematisch waren. Für mich bleibt da eigentlich nur der Stecker zum Motor übrig, der vielleicht teilweise die Kontakte nicht mehr fest umschließt.

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

9

Freitag, 9. April 2021, 22:06

Hast Du auch mal das Getriebe geöffnet und den Innensegmentzahnkranz angeschaut? Wenn der einen Riß hat kommt es auch dazu was Du beschreibst. Hast Du schon den abnehmbaren Deckel, oder nicht.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

biber280

Newbie

  • »biber280« ist männlich
  • »biber280« ist der Autor dieses Themas

Fahrzeugtyp: Volvo XC90 / VW E-Golf / Mercedes 200 TE (M111) / Mercedes 300 CE - 24

  • Nachricht senden

10

Sonntag, 11. April 2021, 15:43

Den Deckel (der alte aus Metall, der von hinten zu öffnen ist) hatte ich schon geöffnet, gereinigt und geschmiert. Da ist alles in Ordnung.

Counter:

Besucher heute: 17 360 | Besucher gestern: 20 862 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 57 543 015
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?