Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

d777

Newbie

  • »d777« ist männlich

Wohnort: Emden

Fahrzeugtyp: w 124 E 200 Bj1994

  • Nachricht senden

16

Montag, 22. Februar 2016, 21:47

Moin

so einen ähnlichen Fehler habe ich auch,
Motor will nicht starten und ich habe keine Spannungsversorgung gefunden
laut der Schaltplan von Bosch ESI sollte an Pin 10 Batterie Plus anliegen, was aber nicht der Fall ist.
den Fehler habe ich also schon gefunden, jedoch nicht die Ursache der Fehlers


Weiß jemand wie der Kabel von Batterie + zum Steuergerät verläuft?
ist da irgendwo ein Stecker oder eine andere Verdächtige Stelle?

Und wie mache ich am besten die Reparatur?

LG

ollinam

Newbie

  • »ollinam« ist männlich

Wohnort: München

Fahrzeugtyp: W124 - E320

  • Nachricht senden

17

Dienstag, 25. September 2018, 13:55

Pinbelegung der Überbrückung

Hallo Tobias,

dein Thema hört sich exakt gleich mit meinem Problem an, das ich momentan habe.
Motor Springt nicht an, ÜSR und Benzin Pumpe sind ok und der Anlasser dreht.

Meine Frage: An welchen Stellen (Pin-Belegung) am Sicherungskasten und an welcher Stelle der Steuergerätes wird die Überbrückung gelegt?
Ich würde Ungern mein Relais zerschiessen wenn ich ausversehen an die falsche Stelle die Spannung lege.

Vielen Dank für die Hilfe.

Gruß
Oliver

mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: Limo 300E in Farbe 122, 230TE (Upgrade 300TE)in Farbe 122, Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

18

Dienstag, 25. September 2018, 15:09

HI, darauf sollte man keine Antwort geben, öffentlich im Forum, da es gleichzeitig auch zum Diebstahl von 124ern verwendet werden kann.
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Motor/Getriebe fertig an Peripherie anschließen
LPG + STH anschließen
Wichtig: Auspuff mit 2 Endrohren anbauen

230TE und 280TE Restaurieren

ollinam

Newbie

  • »ollinam« ist männlich

Wohnort: München

Fahrzeugtyp: W124 - E320

  • Nachricht senden

19

Mittwoch, 26. September 2018, 13:02

Gut zu wissen. Danke.

Heusen

Einmalposter

  • »Heusen« ist männlich

Wohnort: Luxembourg

Fahrzeugtyp: S124 E200

  • Nachricht senden

20

Montag, 10. Februar 2020, 16:26

E200 M111 Motor springt nicht an

Hallo zusammen,

ich habe hier schonmal im Forum gelesen, das es wie bei mir Startprobleme mit dem M111 Motor gab.
Folgendes liegt bei mir vor.

- kein Zündfunke
- kein Benzin auch kein Pumpengeräusch
- Fehlerauslese geht nicht, zeigt nichts an
- Anlasser dreht
- WFS denke dann ok
- KPR gewechselt
- ÜSR gewechselt
Was bleibt ist das Motorsteuergerät. wie kann ich das prüfen.
Und wie ich mal gelesen habe wurde das MSG nicht mit Strom versorgt, wie kann ich das prüfen bzw überbrücken? Gerne per PN, da man das Auto wohl damit stehlen kann.
Würde mich über Vorschläge freuen, das mein T wieder läuft.
merci

mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: Limo 300E in Farbe 122, 230TE (Upgrade 300TE)in Farbe 122, Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

21

Montag, 10. Februar 2020, 17:35

Wenn die WFS nicht geht, kann das MSG nix machen denn es bekommt kein Strom.
Dann macht es kein Zündfunke und du kannst das MSG auch nicht auslesen.

ggf solltest Du ein eigenes Thema auf machen für dein Spezielles Problem.
Liest einer von Anfang an alles durch weis man am Ende nicht das Du jetzt das 3. Auto in dem Thema bist.
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Motor/Getriebe fertig an Peripherie anschließen
LPG + STH anschließen
Wichtig: Auspuff mit 2 Endrohren anbauen

230TE und 280TE Restaurieren

Counter:

Besucher heute: 10 680 | Besucher gestern: 24 500 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 52 359 323
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?