Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

reib53

Newbie

  • »reib53« ist männlich
  • »reib53« ist der Autor dieses Themas

Wohnort: Oldenburg in Oldenburg

Fahrzeugtyp: W124 250TD

  • Nachricht senden

1

Dienstag, 8. Oktober 2019, 14:01

250 TD Bj. 95 Blasen in der Dieselleitung

sooo,

nun hat es auch mich erwischt. Von der Vorförderpumpe zum Filter steigen beständig Blasen auf und nach dem Abstellen des Motors sinkt der Stand des Diesel um 4-5 cm. In letzter Zeit braucht der Motor auch ein paar Umdrehungen zuum Anspringen, vorher kam er auf den Schlag.
Da kann es sein, dass die Dieselvorwärmung undicht ist, denke ich.
Ich habe noch nichts besonderes am Motor gemacht und kenn den noch nicht besonders. Es wird immer wieder von O-Ringen gesprochen. Sitzen die auf den gesteckten Schlauchanschlüssen? Die Vorwärmung werde ich wohl kurzschließen und möchte Schläuche und O-Ringe ersetzen. Gibt es etwas bei dem Ersetzen der O-Ringe zu beachten? Ich möchte nichts abbrechen.

Bei der Gelegenheit, Ansaugbrücke entfernt, kann ich gleich mal die Glühkerzen einölen für den späteren Wechsel.

Bin für Tips dankbar

Gruß

Volker
W110 200D, W124 250TD, Guzzi california, Yamaha XS 650 - 2x

  • »Riabagoischd« ist männlich

Wohnort: Württemberg

Fahrzeugtyp: 250TD

  • Nachricht senden

2

Mittwoch, 9. Oktober 2019, 10:25

Hallo Volker,

ich denke es wird erstmal reichen nur die O-Ringe von den Schläuchen zu wechseln. Hierzu einfach am Dieselfilter die beiden Schrauben vom Halteblech entfernen SW10. Danach Halteblech abnehmen. Dann kannst du die Schläuche einfach Richtung Windschutzscheibe abziehen. Die andere Seite ist etwas schwieriger. Hierbei den Blechbügel vom Schlauch weg drücken danach kannst du den Schlauch nach oben abziehen. Geht vermutlich etwas schwer aber mit ein wenig fluchen geht es.

Dann brauchst du 10 O-Ringe 8x2 und 5 O-Ringe 10x2 am besten aus Viton, alternativ kannst du natürlich auch bei Mercedes komplett neue Schläuche kaufen da wären die Dichtungen schon dabei, kosten jetzt auch nicht die Welt. O-Ringe bekommst du hier: https://www.monopoel.de/catalog/ring-ste…lein-p-213.html

Ist aber ein Normteil dürftest du fast überall bekommen.

Ich denke dann ist dein Problem fürs erste mal gelöst.



LG

Volker

Körmit

Foren süchtig

  • »Körmit« ist männlich

Wohnort: 32469 Petershagen

Fahrzeugtyp: 250 TD

  • Nachricht senden

3

Mittwoch, 9. Oktober 2019, 10:45

Moin
Die O Ringe würde ich lokal kaufen so teuer sind die nicht.
Mfg
Jonas

MirkoMunich

Super Spammer

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

4

Mittwoch, 9. Oktober 2019, 12:55

Sind dann aber nicht aus VITON, oder ?

reib53

Newbie

  • »reib53« ist männlich
  • »reib53« ist der Autor dieses Themas

Wohnort: Oldenburg in Oldenburg

Fahrzeugtyp: W124 250TD

  • Nachricht senden

5

Donnerstag, 10. Oktober 2019, 15:00

Danke Volker,
ich habe gleich mal bei Monopoel bestellt. Zur Not habe ich auch noch einfache Ringe da.
Werde mal morgen sehen ob ich die Dinger getauscht bekomme. Ist ja ein bisschen Arbeit mit Ansaugbrücke abbauen und so. Ich habe mir aber ja auch vorgenommen die Glühkerzen einzuölen, das ist dann ein Abwasch.

Gruß
Volker
W110 200D, W124 250TD, Guzzi california, Yamaha XS 650 - 2x

reib53

Newbie

  • »reib53« ist männlich
  • »reib53« ist der Autor dieses Themas

Wohnort: Oldenburg in Oldenburg

Fahrzeugtyp: W124 250TD

  • Nachricht senden

6

Montag, 21. Oktober 2019, 16:54

moinsen,
ist leider immer noch so das Blasen aufsteigen, obwohl ich alle O-Ringe erneuert habe. Ich habe kein Kraftstoffthermostat drin, von da kann also nichts kommen. Ich werden dann mal die Vorförderpumpe instand setzen, vielleicht liegt es daran.
Vorgestern auf der Autobahn stockte der Wagen bei 120. Nach kräftigem Gasgeben hat er dann beschleunigt und dann war das Stocken auch vorbei. Ggf. war der Partikelfilter auch zu. Ich dachte schon gleich kannste die Gelben anrufen.

Das mit den Blasen checke ich nicht, oder darf das so sein?
Gruß
Volker
W110 200D, W124 250TD, Guzzi california, Yamaha XS 650 - 2x

  • »Riabagoischd« ist männlich

Wohnort: Württemberg

Fahrzeugtyp: 250TD

  • Nachricht senden

7

Gestern, 08:03

Hallo Volker,

Woher genau kommen die blasen denn? Sieht man eigentlich ganz gut bei welchem der Anschlüsse Blasen in der Leitung sind. Sollten die Blasen schon auf dem Weg zum Vorfilter vorhanden sein dann ist vermutlich irgendwo auf dem Weg in den Tank was undicht. Hast du die Dichtung vom Vorfilter auch gewechselt? Hier zieht er sehr gerne Luft wie ich leider schon selbst feststellen musste. Den Dieselfilter selbst, hast du auch schon getauscht? Hast du Startschwierigkeiten oder nur Probleme bei Volllast?



LG

Volker

reib53

Newbie

  • »reib53« ist männlich
  • »reib53« ist der Autor dieses Themas

Wohnort: Oldenburg in Oldenburg

Fahrzeugtyp: W124 250TD

  • Nachricht senden

8

Gestern, 16:39

moin Volker,
ich habe kein Kraftstoffthermostat und keinen Vorfilter. Die Karre kommt aus Italien. Das mit dem Hauptfilter dachte ich auch schon, der ist aber erst 7.000km drin. Habe aber schon einen Neuen geordert. Mal sehen wie es nach dem Tausch aussieht.
Danke
Volker
W110 200D, W124 250TD, Guzzi california, Yamaha XS 650 - 2x

MirkoMunich

Super Spammer

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

9

Gestern, 19:52

Du hast einen E 250 TD, also den 4 V mit den GARDENA leitungen.
Der Vorfilter sitzt doch oben am Hauptfilter, oder ?

  • »Riabagoischd« ist männlich

Wohnort: Württemberg

Fahrzeugtyp: 250TD

  • Nachricht senden

10

Heute, 11:40

Hallo Volker,

kann meinen Vorredner nur zustimmen. Mach doch bitte einfach mal ein bild vom Motorraum mit Dieselfilter :)

LG
Volker

reib53

Newbie

  • »reib53« ist männlich
  • »reib53« ist der Autor dieses Themas

Wohnort: Oldenburg in Oldenburg

Fahrzeugtyp: W124 250TD

  • Nachricht senden

11

Heute, 11:41

hi Mirko,
so lernt man seinen Motor kennen. Klar der Vorfilter sitzt am Hauptfilter. Dann werde ich da mal neu abdichten. Vorher den Filter sauber machen, ist klar.
danke
Volker
W110 200D, W124 250TD, Guzzi california, Yamaha XS 650 - 2x

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 39 493 | Besucher gestern: 50 333 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 48 890 079
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?