Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »Felix_W124« ist männlich
  • »Felix_W124« ist der Autor dieses Themas

Wohnort: Kaiserslautern

Fahrzeugtyp: W124 - 250TD, W123 - 240D

  • Nachricht senden

1

Dienstag, 13. August 2019, 20:05

Lautsprecher brummen immer wieder

Hallo zusammen,

ich habe bei meinem S124 folgendes Problem:

Von Zeit zu Zeit fangen die vorderen Lautsprecher immer mehr an zu brummen, insbesondere im Stand.
Während der Fahrt gar nicht bis wenig, je langsamer ich werde, desto lauter wird das Brummen und im Stand ist es nicht auszuhalten.
Ziehe ich die Stecker am Radio, ist es erst mal weg, kommt aber nach ein paar Tagen wieder. Erst nur leicht, dann immer schlimmer und wie gesagt geschwindigkeitsabhängig.
Kann es sein, dass ein Massefehler vorliegt oder sich mit der Zeit beim Fahren irgendwo eine Spannung aufbaut (und das Geräusch verursacht), die durch das Ziehen der Stecker am Radio abgebaut wird?
Die Lautsprecher sind nicht mehr die originalen, sondern welche von JBL, die aber am Anfang problemlos funktioniert haben. Sonst wurden keine Umbauten o.ä. vorgenommen, die irgendwelche Auswirkungen darauf haben könnten.
Beim Radio handelt es sich um ein Becker Spezial.

Für mögliche Ursachen und Tipps wäre ich dankbar!
Wer Rechtschreibfehler findet, darf sie behalten!

Social Bookmarks

Counter:

Besucher heute: 5 585 | Besucher gestern: 23 162 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 47 132 270
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?