Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

GunterD

Junior Mitglied

  • »GunterD« ist männlich
  • »GunterD« ist der Autor dieses Themas

Wohnort: Titisee-Neustadt

Fahrzeugtyp: S124

  • Nachricht senden

1

Montag, 10. Juni 2019, 18:28

Hilfe: ausser Abblendlicht links Beleuchtung ohne Funktion

Hallo ,
obwohl die entsprechenden Sicherungen und Birnen okay sind brennt nur das Abblendlicht links.
Was kann denn da der Grund sein?
Danke!

Freundliche Grüsse

Gunter ?(

124benz87

Forenlegende

  • »124benz87« ist männlich

Wohnort: Franken !

Fahrzeugtyp: 300D

  • Nachricht senden

2

Montag, 10. Juni 2019, 18:33

Mhhh
Massefehler ?(

SG jürgen :bear:

X52X

Foren Experte

  • »X52X« wird heute 67 Jahre alt
  • »X52X« ist männlich

Wohnort: 12355 Berlin

Fahrzeugtyp: W124 300 CE

  • Nachricht senden

3

Dienstag, 11. Juni 2019, 10:37

Hallo Gunter

geht die Lichthupe ? da beide Seiten nicht gehen, aber beide Seiten getrennt abgesichert sind und eigene Leitungen haben, wird es wohl ein zentrales Teil sein

wenn beide Seiten des Fernlichtes nicht gehen, eventuell der Lenkstockhebel, mit dem du Fern- und Abblendlicht schaltest.

Als erstes Verkleidung unter dem Lenkrad abbauen und den Stecker vom Lenkstockhebel abziehen, dann eine Plusleitung an den Stecker anbringen und mit Betätigen des Hebels die Funktion mit einer Prüflampe überprüfen

da das Abblendlicht nur links geht, ist es rechts eventuell auch noch ein Masseproblem am Birnenhalter der rechten Seite

Grüße
MIcha
Nach ganz fest, kommt ganz ab !

GunterD

Junior Mitglied

  • »GunterD« ist männlich
  • »GunterD« ist der Autor dieses Themas

Wohnort: Titisee-Neustadt

Fahrzeugtyp: S124

  • Nachricht senden

4

Dienstag, 11. Juni 2019, 18:54

Hilfe ausser Abblendlicht links Beleuchtung ohne Funktion

Hallo Micha,
vielen Dank für die Nachricht.

Die Lichthupe funktioniert auch nicht.

Das was Du mit dem Lenkstockhebel geschrieben hast, muss ich mal probieren.

Dann hilft denke ich nur der Schaltplan um die Ursache für diesen Fehler zu finden, oder?

Freundliche Grüsse

Gunter


GunterD

Junior Mitglied

  • »GunterD« ist männlich
  • »GunterD« ist der Autor dieses Themas

Wohnort: Titisee-Neustadt

Fahrzeugtyp: S124

  • Nachricht senden

5

Samstag, 15. Juni 2019, 07:28

Hilfe: ausser Abblendlicht links Beleuchtung ohne Funktion

Hallo,
die Ursache dieses Problemes war ein Kontaktfehler des Beleuchtungsrelais.
Alles wieder okay.

Freundliche Grüsse

Gunter

X52X

Foren Experte

  • »X52X« wird heute 67 Jahre alt
  • »X52X« ist männlich

Wohnort: 12355 Berlin

Fahrzeugtyp: W124 300 CE

  • Nachricht senden

6

Samstag, 15. Juni 2019, 12:04

Hallo Gunter

welches Beleuchtungsrelais ?
mir ist nur das Kombirelais bekannt, darüber werden aber nur die Blinker, Heckscheibenhzg und Wischer gesteuert
eventuell hat ja ein Vorbesitzer nachträglich die Scheinwerfer (Fern- Abblendlicht) über Relais direkt an die Batterie angeschlossen, denn das kann man
machen, wenn bei den Birnen schon zu wenig Spannung ankommt, ist aber ein gewisser Aufwand
oder du meinst das Lampenkontrollgerät ?

Grüße
Micha
Nach ganz fest, kommt ganz ab !

GunterD

Junior Mitglied

  • »GunterD« ist männlich
  • »GunterD« ist der Autor dieses Themas

Wohnort: Titisee-Neustadt

Fahrzeugtyp: S124

  • Nachricht senden

7

Samstag, 15. Juni 2019, 14:25

Hilfe ausser Abblendlicht links Beleuchtung ohne Funktion

Hallo Micha,
Vielen Dank für die Nachricht.

Das Relais das den Kontaktfehler hatte ist das Kontrollgerät.

Ein Umbau bzgl. einem Zusatzrelais ist an meinem T nicht gemacht.

Der Fehler, d. h. dass das Bremslicht links nicht mehr funktioniert und das Warnlicht leuchtet, ist während der Fahrt passiert, die ABS Leuchte geht auch nicht mehr aus. ?(


Freundliche Grüsse


Gunter

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 17 809 | Besucher gestern: 26 428 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 46 336 801
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?