Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »alexanderfrese« ist männlich
  • »alexanderfrese« ist der Autor dieses Themas

Wohnort: Bochum

Fahrzeugtyp: w124, 230E, Automatik, Mopf 0

  • Nachricht senden

16

Sonntag, 9. Juni 2019, 06:00

Nachdem ich mich gestern lange u.a. über völlig unplausible mA-Werte im EHS-Kreis gewundert habe, habe ich einmal das neue Multimeter, das ich gleichzeitig an der X11 hatte, da eingestöpselt. Das zeigte dann für den ersten Test (Motor aus, Zündung an) den richtigen Wert von 20 mA. Dann habe ich die Orgie erst mal grummelnd auf einen anderen Tag verschoben. Dass ich den ein oder anderen Kreis in dieser Orgie gedreht habe, weil das alte Teil zu vor dort Anzeigen geliefert hat, die nur als Anzeige unsinnig waren…
Die Werte dort noch mal mit dem neuen zu messen, wird das nächste werden…
Alex

»Wenn man bedenkt, dass wir alle verrückt sind, ist das Leben erklärt.«
Mark Twain

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

17

Sonntag, 9. Juni 2019, 22:47

Multimeter messen manchmal Mist, wenn die internen Batterie leer werden.

  • »alexanderfrese« ist männlich
  • »alexanderfrese« ist der Autor dieses Themas

Wohnort: Bochum

Fahrzeugtyp: w124, 230E, Automatik, Mopf 0

  • Nachricht senden

18

Sonntag, 9. Juni 2019, 23:04

Ich vermute, dass das alte eher nicht mit dem Stellstrom des EHS zurecht kam. Das ist ja auch ein getakteter – von wegen dass da ja ne Spule Magnetfeld bilden muss. Das Gerät bildet da wahrscheinlich nicht die richtigen Mittelwerte.
Anyway habe ich heute dann mit mehr Motiva- und Konzentration die Einstellschraube so justiert, dass sowohl das TV stimmt, als auch der Strom am EHS plausible Werte zeigte. Dass dann halt immer umstöpselnd gemessen.
Schauen wir mal, was die Tage die Sonde im Auspuff sagt.
Alex

»Wenn man bedenkt, dass wir alle verrückt sind, ist das Leben erklärt.«
Mark Twain

Social Bookmarks

Counter:

Besucher heute: 1 355 | Besucher gestern: 25 579 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 45 683 714
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?