Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

1

Dienstag, 9. Juni 2009, 11:04

Lüfter für Temperaturfühler

Hallo,

meine Klima kühlt immer volle Pulle.
Nur wenn ich die Heizung auf höchste Stufe stelle heizt diese und zwar auf höchster Stufe.
Manchmal kommt die Temperatur auch durcheinander und er heizt plötzlich.

Ich habe mal den Test mit dem Papierchen am Temperaturfühler gemacht und ich glaube der Luftansaugmotor für den Fühler ist kaputt.

Im WIS steht nur die Reparaturanleitung für Modelle mit Handschuhfach. Mein E280T Bj. 94 hat aber einen Airbag.

Wo finde ich den Motor und könnte es der sein?

Grüße!

Jo

Administrator

  • »Jo« ist männlich

Wohnort: 52224 - Stolberg

Fahrzeugtyp: w124

  • Nachricht senden

2

Dienstag, 9. Juni 2009, 13:38

Der Airbag kannst du genau so rausnehmen wie das Handschuhfach.
IOch hatte einmal das selbe, da war der Stecker der Bedieneinheit irgendwie rausgerutscht und hatte nur Zeitweise Kontakt.

Ansonsten Tip ich auf das Duoventil.

3

Dienstag, 9. Juni 2009, 13:47

Meinst du den Stecker in der Mittelkonsole?

Der Temperaturfühler am Dachhimmel zieht doch die Raumluft aus der Kopfhöhe an (Bei Modellen mit SSD).
Bei mir ziehts da aber keine Luft an.

Wo sitzt denn das Duoventil und ist das ne große Action?

Jo

Administrator

  • »Jo« ist männlich

Wohnort: 52224 - Stolberg

Fahrzeugtyp: w124

  • Nachricht senden

4

Dienstag, 9. Juni 2009, 14:32

Zitat von »"Sternspeier"«

Meinst du den Stecker in der Mittelkonsole?

Der Temperaturfühler am Dachhimmel zieht doch die Raumluft aus der Kopfhöhe an (Bei Modellen mit SSD).
Bei mir ziehts da aber keine Luft an.

Wo sitzt denn das Duoventil und ist das ne große Action?


Ja der Stecker an der Mittelkonsole war es bei mir.
Das Duoventil sitze bei der Batterie, sieht aus wie 2 Zylinder. Sieht man sofort.
Wenn da keine Luft gesaugt wird, kanns auch der Ventilator sein.
Warte mal ab bis sich die Spezies hier melden ...

200_TE

Super Spammer

  • »200_TE« ist männlich

Fahrzeugtyp: 200TE Mopf1

  • Nachricht senden

5

Freitag, 26. April 2019, 10:58

Hier mal ein genialer Tipp aus dem Nachbarforum https://www.w124-board.de/komfort-elektr…html#post600442
Wurde von mir gestern so umgesetzt und nun läuft der kleine Motor wieder und das für nur rund 7€ ggü. 80€ bei MB :nummer1:
Leider kommt zwar immer noch heisse Luft (kann ja nur noch an den Duos liegen) aber wenigstens ist das Problem "Motor hinterm Handschuhfach" endlich gelöst.

Heiko

Foren Guru

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

6

Samstag, 27. April 2019, 07:48

... oder an der Bedieneinheit.

Social Bookmarks

Counter:

Besucher heute: 14 563 | Besucher gestern: 68 405 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 48 933 554
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?