Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »loewez1000« ist männlich
  • »loewez1000« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: 200 E

  • Nachricht senden

16

Dienstag, 12. Februar 2019, 20:33

Schläuche alle getauscht

Vielen Dank für die vielen Tipps.

Ich habe alle Schläuche getauscht. Gibt es noch mehr Schläuche als auf dem Foto zu sehen? Muss aber dazu sagen, dass alle alten Schläuche absolut dicht waren und sich auch noch extrem geschmeidig anfühlen.

Den Ausbau des Luftmengenmessers traue ich mir nicht zu. Die Gummiwanne konnte ich mit schlanken Fingern fotografieren und abtasten. Macht auch noch einen sehr guten Eindruck.



Das Buch "Wie helfe ich mir selbst" habe ich bestellt. Werde nächstes Wochenende wieder mein Glück versuchen.
»loewez1000« hat folgende Bilder angehängt:
  • kg-entlftungallesdxxr1.jpg
  • Luftmengenmesser von unten (1).JPG
  • Luftmengenmesser von unten (2) neu.jpg

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

17

Dienstag, 12. Februar 2019, 21:14

LMM ausbauen ist auch reine Schrauberei, kein Hexenwerk.

Ich habe Dir mal ein Bild von meiener Gummiwanne als abschreckendes Beispiel angehangen, sowie Anleitungen zum LMM Ausbau und Einbau, ich nehme zum Einbau gern die Stauscheibe ab, um den Gummi von innen besser auf die Drosselklappe zu bekommen, deshalb auch die Anleitung zum Stauscheibe zentrieren, mache ich einfach ohne Hilfsmittel, Hauptsache die klemmt hinterher nicht.

Ich will ja auch nicht darauf bestehen, dass es Nebenluft ist. wäre eben sehr passend zu den Symptomen.
»mawi2006« hat folgendes Bild angehängt:
  • DSCF7816.JPG
»mawi2006« hat folgende Dateien angehängt:

  • »loewez1000« ist männlich
  • »loewez1000« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: 200 E

  • Nachricht senden

18

Mittwoch, 13. Februar 2019, 05:19

Meine Mechaniker Grenze scheint erreicht zu sein

Danke an alle Beteiligten,

ich denke auch das es sich um ein Falschluftproblem handelt.

Muss mir aber eingestehen, dass mit meinen Mechaniker Fähigkeiten die Gefahr des "Kaputtreparierens" extrem groß ist.

Im Freundeskreis habe ich zwei Leute die mich unterstützen können, wenn das nicht reicht muss es eine Werkstatt richten.

Trotzdem bin ich mit dem Wagen und dem Forum super zufrieden.

Ab April ist der Mercedes wieder zugelassen. Ich bin guter Dinge das Problem bis dahin in den Griff zu bekommen.

:) :) :)

  • »loewez1000« ist männlich
  • »loewez1000« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: 200 E

  • Nachricht senden

19

Samstag, 16. Februar 2019, 19:02

Motor läuft kalt und warm wieder

Ich noch mal,

zu meiner großen Freude kann ich sagen, dass der Wagen kalt und warm wieder gut läuft.

Dank der Checkliste aus dem Buch "Wie helfe ich mir selbst" Tipp von x52x (Danke dafür) habe ich die Dinge ausprobiert, die ich mir zutraue.

Somit habe ich mal das Kaltstartventil, nach dem warm fahren, abgeklemmt und die Öffnung zugestopft. Der Motor lief auch warm gut. Motor wieder abkühlen lassen. Ventil spritzte kurze Zeit Benzin raus. Motor lief kalt und warm gut. Kaltstartventil wieder eingebaut. Warmer Motor lief. Abkühlen lassen. Kalt und warm alles top.

So richtig erklären kann ich mir das nicht. Außer der Motor bzw. die Motorsteuerung hat Probleme bei Temperaturen unter 10 Grad. Heute war es frühlingshafte 14 Grad warm.

Vielleicht weiß ja von euch in welchem Temperaturfenster das Kaltstartventil zum Einsatz kommt und auf welche Sensoren es zurückgreift.

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

20

Sonntag, 17. Februar 2019, 01:12

Bis zu welcher Temperatur das KSV arbeitet, hängt wohl auch vom KPR ab, bei BJ.92 dürfte wohl schon ein Neueres verbaut sein, welches bis 60°C Kühlwassertemperatur noch für die Ansteuerung des KSV sorgt, aber wie lange? Bei 10 kOhm (entspricht ca. -10°C) am Temperaturfühler Kühlwasser solte es 5 Sekunden einspritzen.

Social Bookmarks

Counter:

Besucher heute: 13 490 | Besucher gestern: 26 285 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 46 306 054
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?