Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

1

Sonntag, 10. Februar 2019, 02:43

Keine Betriebstemperatur, Öldruck permanent auf 3, Motordrehzahl immer zu hoch

Erstmal ein Hallo an alle,

ich habe mich dazu entschieden, ein W124 Coupe zu kaufen. Ein wunderschönes Alltagsauto mit viel Stil!

Nach jahrelangem stillen Mitlesen im Forum, kann ich demnächst auch mit aktiv diskutieren und hoffentliche sinnvolle Beiträge leisten :)

Kürzlich habe ich mir ein QP, E220 AT, BJ 95, 142TKM angeschaut. Einige Sachen sind mir aufgefallen, für die ich nur teilweise im Forum Lösungen gefunden habe.

Daher wollte ich eure Meinungen dazu holen.
"Problem":
a) Betriebstemperatur erreichte schnell 60°C und blieb dort fest. -> Thermostat

b) Der Öldruck ist permanent auf 3. -> Positionsgeber Nockenwellensensor


c) Leerlauf bei P/N immer ca. 1250 U/min und R/D 750 U/min -> LeerlaufstellerWas mich hier stutztig macht, ist die Tatsache, dass alle 3 Probleme gleichzeitig auftreten. Sind sie dann miteinander verknüpft? z.B. Thermostat verhindert, dass Motor warm wird -> Motor regelt daher immer hoch -> Öldruck immer auf 3, ergo: Thermostat wechseln? ?(

Wäre das nur vereinzelt, dann wäre das Ganze kein Thema.

Vielen Dank im Voraus und Grüße
Dirk

Heiko

Foren King

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

2

Sonntag, 10. Februar 2019, 07:33

Hi,

a. ist Thermostat

b. ist Unsinn.... das ist der Öldruckgeber rechts am Motorblock

c. Kann ich nichts zu sagen


Heiko

MartinN

Foren Experte

  • »MartinN« ist männlich

Wohnort: Uffhofen

Fahrzeugtyp: 190D Bj. 87 / 190E 2.0 Bj. 93 / 190E 2.3-16 Bj. 86 / 230E Bj. 85

  • Nachricht senden

3

Sonntag, 10. Februar 2019, 11:28

Hallo zussamen,
:welcome2: boyxtr
Einen schönen Austausch wünsche ich dir :thumbup:

Also Heiko hat recht:
a) Thermostat
b) Öldrucksendor sitzt am Motorblock, aber hinten

c) Zum Leerlauf kann ich selbst auch nichts sagen, aber die geringe Kühlwassertemperatur hängt mit dem Öldruck zusammen, denn wenn der Motor seine volle wärme nicht erreicht, ist das Öl dicker und baut deswegen mehr Druck auf.
LG
Martin
Ich habe keine Lösung, aber ich bewundere das Problem



Heiko

Foren King

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

4

Sonntag, 10. Februar 2019, 11:38

Falsch Martin... Beim M111 rechts unterm Auspuffkrümmer! ;)

5

Sonntag, 10. Februar 2019, 13:10

Hallo zussamen,
:welcome2: boyxtr
Einen schönen Austausch wünsche ich dir :thumbup:

Danke :thumbsup:
Also Heiko hat recht:
a) Thermostat
b) Öldrucksendor sitzt am Motorblock, aber hinten
-> Beim M111 rechts unterm Auspuffkrümmer!
Check.
c) Zum Leerlauf kann ich selbst auch nichts sagen, aber die geringe Kühlwassertemperatur hängt mit dem Öldruck zusammen, denn wenn der Motor seine volle wärme nicht erreicht, ist das Öl dicker und baut deswegen mehr Druck auf.
LG
Martin

Am Tag der Probefahrt sind wir ca. 25min gefahren. Bereits nach kürzester Zeit (5min) ging die Anzeige auf 60°C und blieb dann bis zum Ende dort hängen. Zwischendurch mehremals Motor an und aus, aber keine Veränderung. ?(

Dirk

X52X

Foren süchtig

  • »X52X« ist männlich

Wohnort: 12355 Berlin

Fahrzeugtyp: W124 300 CE

  • Nachricht senden

6

Sonntag, 10. Februar 2019, 14:14

Na dann einfach mal den Tempsensor/ Geber für KI, am ZK ausbauen und Widerstand messen ... von kalt bis kochendes Wasser,
denn selbst wenn der Thermostat zu früh aufmachen sollte erreicht der Motor irgendwann bei länger Fahrt (mehr als nur 25 Minuten) Betriebstemperatur
Nach ganz fest, kommt ganz ab !

7

Sonntag, 10. Februar 2019, 14:52

Na dann einfach mal den Tempsensor/ Geber für KI, am ZK ausbauen und Widerstand messen ... von kalt bis kochendes Wasser,
denn selbst wenn der Thermostat zu früh aufmachen sollte erreicht der Motor irgendwann bei länger Fahrt (mehr als nur 25 Minuten) Betriebstemperatur

Wäre auf jeden Fall eine Richtung! Ich glaube für den Verkäufer ist es nicht schön zu sehen, wenn ich wieder mit einem Multimeter (den ich noch kaufen müsste) aufkreuze, -für ihn- am Motor "rumpfusche" und nach einer weiteren Probefahrt wünsche. :D

Gehen wir davon aus, dass sich der Widerstand stetig ändert -> Thermostat wird vom Tempsensor beeinflusst und muss gewechselt werden. :D

Falls nicht, dann Tempsensor wechseln in der Hoffnung, dass es dann funktioniert. Was aber, wenn nicht? :S

Heiko

Foren King

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

8

Sonntag, 10. Februar 2019, 15:00

Bitte?

Thermostat und Temperatursensor haben nichts miteinander zu tun. Auch ist das Thermostat eigentlich nicht immer ganz auf, sondern es regelt.... wenn es direkt ganz auf ist wird er nicht richtig warm.

9

Sonntag, 10. Februar 2019, 16:14

Bitte?

Thermostat und Temperatursensor haben nichts miteinander zu tun. Auch ist das Thermostat eigentlich nicht immer ganz auf, sondern es regelt.... wenn es direkt ganz auf ist wird er nicht richtig warm.
Ah, alles klar! Wozu dann aber die Widerstandsmessung der Sensoren?

  • »250DTurbo124« ist männlich

Wohnort: 14974 Ludwigsfelde

Fahrzeugtyp: 250 D Turbo

  • Nachricht senden

10

Sonntag, 10. Februar 2019, 17:05

Hi
Na damit überprüfst du, den Geber, ob er den richtigen Widerstand bei entsprechender Temp hat. Sonst zeigt das Instrument evtl falsch an.
Ich würde als erstes das Thermostat wechseln. Falls das nicht richtig schließt, kommt der Wagen bei dem Aussentemperaturen nicht auf Betriebstemperatur.
Wenn man einen Wagen kauft, wechselt man eigentlich alle Betriebsstoffe, dazu gehören Getriebe und Diff Öl, Motoröl, und auch das Kühlwasser. Dabei lässt sich das Thermostat ja gut wechseln. Das Öl in der Servolenkung inklusive Filter würde ich dann auch wechseln.
Anleitungen findest du hier oder im Netz.
Bis dann
und viel spaß mit deinem eventuellen Neuerwerb!
beste Grüße
-Mario

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

11

Sonntag, 10. Februar 2019, 22:17

Wenn ich das mit dem Leerlauf so lese, würde ich sagen, Finger weg vom Auto, wenn man keinen Bock auf eine Odyssee hat. Das fängt nachher mit Motorkalbelbaum an, Drosselklappe, Luftmassenmesser etc. Fehlersuche ist da teuer, wenn man es nicht selbst kann und die genannten Teile kosten dann auch noch mal 1000 Euro oder so.

Der Motor hat keinen Leerlaufsteller, sondern die Drosselklappe ist motorisiert und muss den Spalt korrekt einstellen.

mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

12

Montag, 11. Februar 2019, 10:06

Moin,

ich denke wie Martin es schon geschrieben hat.

Das Coupe wird einen gewissen Wartungsstau haben.

Da noch paar mal hinfahren und versuchen rum zu basteln / Messen wird nix bringen.

Den Preis entsprechend der Mängel verhandeln und locker mit 1000 Euro Werkstattkosten rechnen den Wartungstau zu beseitigen.

Ist es nur was "Kleines" ohne MKB können auch auch nur 500 Euro sein.
Aber da ist definitiv was im argen.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

13

Montag, 11. Februar 2019, 20:26

Danke für eure Inputs, dann werde ich mich mal schauen was sich noch machen lässt. Ansonsten warten warten warten :rolleyes:

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 47 295 | Besucher gestern: 48 917 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 42 268 100
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?