Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

46

Gestern, 21:34

Tja, was machen wir mit den stehenden 80% ? Das MSG stammt aus meinem 230TE Bj 89, halb gemopft-
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heinrich« (Gestern, 21:37)


StefanS

Mitglied

  • »StefanS« ist männlich
  • »StefanS« ist der Autor dieses Themas

Wohnort: Usingen

Fahrzeugtyp: E 220 Cabrio

  • Nachricht senden

47

Gestern, 21:41

Dann hat sich das ja geklärt. Das MSG erkennt korrekt, dass der Fühler nicht angeschlossen ist. Ich muss also ein passendes besorgen und dann weitersehen.

Das würde vielleicht auch erklären warum er mit dem neuen Steuergerät immer noch nicht optimal läuft. Aber wir nähern uns gemeinsam dem Ziel an. Dankeschön für Eure Unterstützung.

Klar kannst du mein altes haben. Schick doch mal deine Adresse per PN.

Viele Grüsse

Stefan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StefanS« (Gestern, 21:45)


Heinrich

Foren Profi

  • »Heinrich« ist männlich

Wohnort: Mittelhessen

Fahrzeugtyp: W124 200 10/89. 230T 3/89.

  • Nachricht senden

48

Gestern, 22:10

Dann hat sich das ja geklärt. Das MSG erkennt korrekt, dass der Fühler nicht angeschlossen ist. Ich muss also ein passendes besorgen und dann weitersehen.

Das läßt aber auch den Schluß zu daß da keine Verbindung besteht.
Naja, mal sehen wie sie morgen früh anspringt, gellle.
Gruß
Heinrich

"Die unbequemste Art des Fortbewegens ist das Insichgehen" (Karl Rahner)

StefanS

Mitglied

  • »StefanS« ist männlich
  • »StefanS« ist der Autor dieses Themas

Wohnort: Usingen

Fahrzeugtyp: E 220 Cabrio

  • Nachricht senden

49

Gestern, 22:35

Hallo Heinrich, werde berichten. Das Teil ist tatsächlich noch Euro 1.
Da muss ich dann noch ran. KLR kostet von Twin Tec so 99€ plus Einbau und Abnahme. Aber eins nach dem anderen.

Viele Grüße

Stefan

Dauerbenz

Forenlegende

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

50

Gestern, 23:44

Meiner ist ein 1.1991 Motor Nummer ist: 10298212196073
steht diese Nummer auf dem Motor oder ist das die Nummer, die du über die VIN bekommst?

StefanS

Mitglied

  • »StefanS« ist männlich
  • »StefanS« ist der Autor dieses Themas

Wohnort: Usingen

Fahrzeugtyp: E 220 Cabrio

  • Nachricht senden

51

Gestern, 23:51

die hab ich über die VIN bekommen.



Viele Grüsse



Stefan

Dauerbenz

Forenlegende

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

52

Heute, 00:28

Dann gleiche die Motornummer halt mal am Block ab. Steht fahrerseits unter der Ansaugbrücke am Block. Ohne LuFi kann man sie mit ner Lampe sehen.

Dann weißt du auch, ob Kabelbaum, Motor und Steuergerät zusammen passen.

Die Steuergerät ist nicht gleich Steuergerät. Nur kaputt gehen die Dinger meines Wissens so gut wie nicht.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 37 528 | Besucher gestern: 64 990 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 40 997 266
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?