Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

MarkusVB

Junior Mitglied

  • »MarkusVB« ist männlich

Fahrzeugtyp: 260E Mopf 1

  • Nachricht senden

76

Samstag, 29. Dezember 2018, 19:16

Genau das war auch mein Gedanke. Wenn ich das Geraffel (Ansaugtrakt) schon für neue Düsen zerlege, dann kommt bitte auch gleich alles neu was aus Gummi ist und/oder verschleisst.
Und ja, da war viel hartes Gummi tief unter dem Luftfilter!
Wenn man da anfängt, hat man am besten wirklich alles parat was zerbröseln kann.

Gruß
Markus
Autos mit 2 Wischerarmen auf der Frontscheibe sind mir suspekt!

Progger

Moderator

  • »Progger« ist männlich
  • »Progger« ist der Autor dieses Themas

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

77

Samstag, 12. Januar 2019, 13:33

Kleiner Zwischenbericht:
Hab alle Tipps bis auf TV-Messen (hab noch kein Messgerät) aus dem Thread hier abgearbeitet.
Dabei ist rausgekommen:
  • Verteilerfinger von hinten "weggebrannt" Sieht man nur wenn man den abschraubt. Isolierung ist gut, Dichtung auch
  • Zwei Zündkerzen vorne weggebrannt
  • Das Hauptkabel zum Verteiler direkt am Gummi-Stecker lose. (war Bosch)
  • Zwei Zündkabelstecker beim Abziehen quittiert
  • Poti durchleuchtet und leichte Risse zu erkennen, ob das was dazu beiträgt???
  • grüner Stecker für das Kaltstartventil ist locker
  • Eine Einspritzdüse ist an der Verschraubung braun

Dementsprechend:
  • Zündgeraffel neu, Kappe und Finger Bosch, Kabel Beru (hab einen Schnapp gemacht, keine 130€ für alles zusammen)
  • Poti getauscht (diese Black Series genommen) und eingestellt.
  • grünen Stecker erst mal anders befestigt. muss noch schauen ob man den einzeln bekommt
  • KPR gebrückt, zwei KPR (gebraucht) im Wechsel eingebaut und getestet.
  • MSG abgezogen, es sollten die Fehler gelöscht sein

Zusätzlich: gemäß der PDF Fehlerquellen Luft diese Teile auch alle bestellt da Teilweise knochenhart, jedoch noch nicht verbaut weil kein Platz, zu kalt,zu nass)

Ergebnis: bei mir lief die Karre 4 Tage tadellos,ruhig und zog gut, schwankte jedoch ab und an Mal mit dem Leerlauf. Gestern den Wagen abgegeben und nach einer halben Stunde die Meldung erhalten (Springt nicht an, kurz gewartet und dann doch wieder) Am Montag bekomme ich ein neues KPR und werde das verbauen und wieder testen.

Danach geht der Wagen zur Werke (der muss eh zum TÜV) und dort wird vorb der Benzindruck,TV und die Einspritzdüsen nachgeschaut/geprüft. Bin gespannt was da rauskommt.

Als weitere mögliche Fehlerquellen hab ich noch im Netz die Zündplatte vom Zündschloß und eine "sich auflösende Benzinpumpe" gefunden.


mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

78

Sonntag, 13. Januar 2019, 01:51

M103 hat keine Fehlerspeicher..., den hat nur der M102.

Heiko

Foren Experte

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E, W124 - E 200T

  • Nachricht senden

79

Sonntag, 13. Januar 2019, 07:34

M103 hat keine Fehlerspeicher..., den hat nur der M102.


....aber TV kann man prüfen. Vom Fehlerspeicher steht hier doch nichts oder habe ich das überlesen?.... und wieso nur M102?

mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

80

Sonntag, 13. Januar 2019, 09:58

Das was es in der Werke kostet die Benzin Düsen zu prüfen, für den preis kann man alle 6 Düsen privat selbst neu einbauen.
Bosch gibt 150tkm Lebensdauer der Düsen an.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

MarkusVB

Junior Mitglied

  • »MarkusVB« ist männlich

Fahrzeugtyp: 260E Mopf 1

  • Nachricht senden

81

Sonntag, 13. Januar 2019, 10:12

Das was es in der Werke kostet die Benzin Düsen zu prüfen, für den preis kann man alle 6 Düsen privat selbst neu einbauen.
Bosch gibt 150tkm Lebensdauer der Düsen an.

So ist es! Ich habe letztens 6 Stück zu €96,- bei WS-Autoteile ergattert (Plus knapp €20,- für die Dichtringe & Hülsen beim Freundlichen).
Nach dem Prüfen wird Dir eh erzählt, dass die Düsen fällig sind.
Den Kraftstoffdruck kann man auch ohne Messkoffer mal prüfen: KLICK, allerdings gibt es einen kompletten Koffer (inkl. Adapter für u.A. Bosch CIS) auch schon für €39,- in der Bucht. Ich habe z.B. den hier: KLICK

Gruß
Markus
Autos mit 2 Wischerarmen auf der Frontscheibe sind mir suspekt!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MarkusVB« (13. Januar 2019, 10:18)


Progger

Moderator

  • »Progger« ist männlich
  • »Progger« ist der Autor dieses Themas

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

82

Sonntag, 13. Januar 2019, 13:17

M103 hat keine Fehlerspeicher..., den hat nur der M102.
ich habe diese vielizitierte Anleitung gelesen Klick dort steht

Zitat

Jetzt brückst Du 1 und 3 an X11/4 länger, so ca. 20 - 30 Sec.
Damit hast Du dann alle Fehlerspeicher gelöscht....
ist dann wohl weil für M102 und M103 beschrieben etwas allgemein formuliert. Ungeachtet dessen hab ich ja nix in der Richtung gemacht, das soll die Werke machen.ich hab nur das MSG abgezogen.

Das was es in der Werke kostet die Benzin Düsen zu prüfen, für den preis kann man alle 6 Düsen privat selbst neu einbauen.
Das weiß ich, daher formuliere ich das
Benzindruck,TV und die Einspritzdüsen nachgeschaut/geprüft

jetzt um:

Benzindruck prüfen
TV auslesen
Einspritzdüsen nachschauen (weil oben geschrieben die ist braun von außen)

@markusV8 : Danke für die Links, hab die mal gespeichert.


mallnoch

Super User

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

83

Montag, 14. Januar 2019, 01:42

Jetzt ist ja kalt draußen.
Hast du den ohne msg auch mal warm gefahren und auf Temperatur gebracht?

Wenn der Kurbelwellensensor kann bei Temperatur aussteigen und dann geht der Motor aus.
Möglich das bei deinem fahren der Motor nicht zu warm geworden ist zum ausgehen.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

Progger

Moderator

  • »Progger« ist männlich
  • »Progger« ist der Autor dieses Themas

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

84

Montag, 14. Januar 2019, 11:28

Marcel, der Kurbelwellensensor ist nagelneu.
Aber es stimmt, bei dem Wetter den Wagen so richtig warm fahren ist schon ein Aufwand. Dennoch haben wir uns gestern die Zeit genommen, etliche Runden gedreht und auch zwischen durch mal abgestellt.....und der Wagen ist dann nach fast 50km und Temperatur am weißen Strich über den 80° ausgestiegen. Natürlich an einer Stelle wo man es überhaupt nicht gebrauchen kann, zudem hat es wie Hulle geplästert. Ich habe dann das KPR gebrückt und der lief sofort wieder. Wenn es das dann doch gewesen sein sollte habe ich hier drei defekte KPR liegen.
Gleich kommt das nagelneue KPR rein und wieder testen.


Progger

Moderator

  • »Progger« ist männlich
  • »Progger« ist der Autor dieses Themas

Wohnort: bei S04

Fahrzeugtyp: 280 T

  • Nachricht senden

85

Montag, 14. Januar 2019, 16:44

Nachtrag: ohne MSG geht der Wagen auch aus.


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 54 261 | Besucher gestern: 55 038 | Besucher Tagesrekord: 136 955 | Besucher gesamt: 40 949 009
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?