Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

oliverstorch

Junior Mitglied

  • »oliverstorch« ist männlich
  • »oliverstorch« ist der Autor dieses Themas

Wohnort: Weimar

Fahrzeugtyp: W124, R107

  • Nachricht senden

1

Mittwoch, 25. April 2018, 14:02

Zündkerzenstecker werden locker

Hallo,

ich habe bemerkt , dass bei meinem M103 erst 1 jetzt schon 2 Zündkerzenstecker locker werden :cursing:
So alt sind die aber eigentlich nicht , vieleicht 2/3 Jahre
Kennt jemand das Problem, gibt es Abhilfe ?



Gruss aus Weimar


Oliver

schererwe

Foren süchtig

  • »schererwe« ist männlich

Wohnort: 50126 Bergheim

Fahrzeugtyp: W 124 - 230 CE; W 202 - C 200 T; Ford Fusion 1.6

  • Nachricht senden

2

Mittwoch, 25. April 2018, 17:05

Hallo,

locker sind die Stecker bei meinem FZ auch! Heißt, lassen sich ganz einfach abziehen und aufstecken, ohne Widerstand! Beim Fahren gibt es keine Probleme.

Kenne das so auch nicht! Bei anderen Fahrzeugen gehen die ja teilweise nur mit leichter Gewalt runter und drauf. Ich denke unbedenklich!

Gruß
Werner

wasserreicher

Super Spammer

  • »wasserreicher« ist männlich

Wohnort: 64331 Weiterstadt

Fahrzeugtyp: 220D Bj68 230TE Bj90 300CE Bj93 E500 Bj04

  • Nachricht senden

3

Mittwoch, 25. April 2018, 20:52

Neue, bessere kaufen.
Hatte das Problem auch dass mein m103 ein paar Tage nach dem Erneuern der gesamten Zündanlage nicht auf allen Zylindern lief.
Der Kerzenstecker am 6. Zylinder saß total locker drauf. Grund dafür war, dass der kleine Draht im Stecker, der für das "Klick" verantwortlich ist, nicht vorhanden war.

Die Kabel waren von Bosch.
Dann das Kabel bei Mercedes geholt (Beru) und sitzt gut.

Kabel bei mir nur noch von Beru
Fortschritt beginnt mit einem Mercedes.

4

Freitag, 2. November 2018, 19:58

Neue, bessere kaufen.
Hatte das Problem auch dass mein m103 ein paar Tage nach dem Erneuern der gesamten Zündanlage nicht auf allen Zylindern lief.
Der Kerzenstecker am 6. Zylinder saß total locker drauf. Grund dafür war, dass der kleine Draht im Stecker, der für das "Klick" verantwortlich ist, nicht vorhanden war.

Die Kabel waren von Bosch.
Dann das Kabel bei Mercedes geholt (Beru) und sitzt gut.

Kabel bei mir nur noch von Beru
Hab genau das gleiche Problem. Nur sind meine Kabel von beru.... scheint wohl ne schlechte Produktion zu sein.

5

Samstag, 3. November 2018, 12:58

Moinsen...

meine sitzen fest! Zum Tauschen der Erstausstattung hab ich extra ne Zange besorgt!

Der zweite Satz war von Bosch und der saß genauso fest auf den Kerzen. Inzwischen hab ich einen neuen Satz von BERU drin und die sitzen genauso fest wie alle davor! Ohne Zange bekomm ich die nicht runter. Beim Abziehen ploppt es, als wäre Unterdruck drin...
Grüße von unter der Burg, Stephan

strangelet

Mitglied

  • »strangelet« ist männlich

Wohnort: Wiesbaden

Fahrzeugtyp: W124 230CE

  • Nachricht senden

6

Montag, 5. November 2018, 12:48

Du hast mit dem Unterdruck nicht einmal Unrecht. Vorn ist eine Gummikappe, die Luftdicht mit der Zündkerzen Keramik abschließt. Das es beim abziehen "ploppt" ist demnach normal.

Ist so gewollt, das keine Feuchtigkeit zwischen Stecker und Kerze gelangt.

Social Bookmarks

Counter:

Besucher heute: 39 006 | Besucher gestern: 47 507 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 37 545 879
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?