Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

alfa

Newbie

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

1

Mittwoch, 22. August 2018, 21:17

Sicherung C für ZV, Ausstiegsleuchten, Radio, fällt immer wieder aus.

Hallo,

ich habe mit unserem CE folgendes Problem.

Sicherung C für ZV etc. brennt immer mal wieder durch. Hat jetzt 3 Wochen gehalten. Heute dann wieder durchgebrannt.

Heute hatte ich das Auto über den Kofferraum aufgeschlossen weil ich etwas reingelegt habe. Dann den Deckel geschlossen aber unverriegelt ca. 20 min so stehen lassen. Dann wollte ich wegfahren. Fahrertür geöffnet reingesessen und auf einmal ging die ZV auf zu, sprich die rechte Tür hat sich verriegelt, Antenne fuhr nicht aus und der Gutbringer blieb in der Garage. Alles noch bei geöffneter Fahrertür.

Da ich weg musste habe ich das Auto gestartet und bin los. Radiogerät funktionierte.

Also im Anschluss die Sicherungen gecheckt und sh. da. Sicherung C durchgebrannt.

Wieder eine neue eingebaut. ZV funktioniert wieder, Antenne fährt wieder aus...

Nur wie lange?

Hat das Auto normalerweise beleuchtete Ausstiegsleuchten oder sind das nur Reflektoren in den Türen?

Hat hier jemand eine gute Idee wie ich das Problem lösen kann ohne dafür KFZ Elektriker zu sein...?

Vorab besten Dank Gruß Martin

mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

2

Donnerstag, 23. August 2018, 11:46

Vielleicht steht deine Unterdruckpumpe der Zentralverriegelung unter Wasser, das soll wohl schon mal vorkommen beim Coupe.
In der Limo ist die unter der Rückbank rechts.
Im Coupe eigentlich auch.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

alfa

Newbie

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

3

Donnerstag, 23. August 2018, 13:54

Danke, ich guck mal nach.

alfa

Newbie

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

4

Samstag, 25. August 2018, 17:58

Also die Pumpe ist staubtrocken. Sieht alles aus wie neu..

mawi2006

Super User

  • »mawi2006« ist männlich

Wohnort: 10369 - Berlin

Fahrzeugtyp: W124 260E Bj. 90 / C124 300CE Bj. 92

  • Nachricht senden

5

Montag, 27. August 2018, 10:11

Ob bei nicht vorhandnen Ausstiegbeleuchtung da was in den Türen ist? Müsste man mal nachsehen, wer kontrolliert das schon.

Als Sicherung hast Du auch 16A (rot) genommen?

Da es ja 2 Möglichkeiten für den Ausfall gibt, ein Verbraucher zieht zuviel Strom oder ein Kurzschluss durch eine Scheuerstelle, könnte es vielleicht interessant sein, die Stromaufnahme der Bauteile zu prüfen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mawi2006« (27. August 2018, 10:27)


mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

6

Montag, 27. August 2018, 10:21

Naja, die Ausstiegsleuchten sind in der SA Leiste gesteckt.
Man könnte ja mal den Stecker davon ziehen.
Dürfte nur 1 Kabel drin sein, da die Lampen Plus aus der SA Leiste bekommen und Masse über den Türkontakt.
Gleiche Masse was die Deckenleuchte vorne schaltet.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

alfa

Newbie

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

7

Donnerstag, 30. August 2018, 18:27

Ja, habe die rote genommen. War sie auch vorher...
Das mit den Leuchten checke ich mal.

Müsste ja dann schon eher eine Scheuerstelle sein, da es ja schon mal 3 Wochen dauern kann bis die Sicherung wieder hinüber ist.

Gruß Martin

alfa

Newbie

  • »alfa« ist männlich
  • »alfa« ist der Autor dieses Themas

Wohnort: 74321 Bi-Bi

Fahrzeugtyp: W124 300 CE, 500 E

  • Nachricht senden

8

Freitag, 14. September 2018, 12:10

Möchte versuchen das Thema heute noch etwas zu konkretisieren.

Also: Fahrertür aufgeschlossen, rein gesessen, zack Sicherung draußen. (Sicherung C). Ohne den Schlüssel ins Zündschloss zu stecken.

Sprich dann müßte es doch ein Verbraucher sein der dann schon Strom hat....??? Wie Innenbeleuchtung oder so?

Da über die Sicherung C auch die Innenbeleuchtung abgesichert ist könnte es dann eventuell auch der Türkontaktschalter sein?

Oder die Leitung dahin irgendwo Masse bekommt?

Oder ist auch das Gurtanschnallzeichen über ne Sitzbelegung gesteuert? Die dann eventuell einen Kurzschluss bildet wenn ich mich reinsetze?

Da ich was Elektrik anbelangt eher unwissend bin hoffe ich auf kompetente Vorschläge.

Vorab besten Dank

Martin

sterni

Moderator

  • »sterni« ist männlich

Wohnort: 86156 Augsburg

Fahrzeugtyp: W124 220CE; Mercedes Vito W638; Golf 4 Cabrio MK4

  • Nachricht senden

9

Freitag, 14. September 2018, 12:37

Der Gurtwarner leuchtet bis du dich anschnallst, von daher müsste im Schnapper für den Gurt auch ein Kontakt sein.

Aber wenn die Sicherung schon fliegt wenn du nur aufschließt, dann hast du den Fehler ja schon ziemlich eingegrenzt.

Deaktivier doch die Innenbeleuchtung mal, dass diese nicht angeht wenn du aufschließst.

Eventuell kann der Fehler so noch weiter eingegrenzt werden.

Da da oben bei der Leuchte aber meiner Meinung nach keine Scheuerstellen auftreten, tippe ich auf was in/an der Tür.

Kabelbaum Tür ist da ein ganz heisser Kandidat.

Social Bookmarks

Counter:

Besucher heute: 40 730 | Besucher gestern: 48 885 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 36 480 652
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?