Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

31

Dienstag, 14. August 2018, 22:06

@progger: Danke für den Hinweis! Jetzt müsste ich nur noch wissen, was er mit "Plastik-Teil" meint. Das Element, was sich entlang des Ventildeckels von Spritzwand zum Kühler zieht? Ich wüsste wirklich nicht wo dort eine Mutter ist die mit dem Kabelbaum in Verbindung steht. Ich werde morgen mal nachschauen.

@nikelodeon: Ja, da bin ich ganz Deiner Meinung. Aber dem Schrauber kenn ich und ich vertraue ihm :-)

Danke für Euer Mitdenken!

Gruß
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

32

Mittwoch, 15. August 2018, 07:57

Ich Zitiere mal rider124
https://www.w124-freunde.com/index.php?p…8034#post178034
"
Die dritte ist glaube ich für die Zylinder 1 und 6 Zuständig. Also wenn da kein richtiger Funke ist, spinnt natürlich auch die Zündung und die Folge stimmt nicht, also lässt die Motorsteuerung gar keine Zündung zu. Und zwar unabhängig von MSG oder HFM. Denn das würde zu einem Desaster bei der Zündverteilung führen und jeder Zylinder würde ausser der Reihe sich bewegen.
"

Ist eine Spannende Information, man lernt nie aus.

Die besagte Schraube, bzw es ist eine Mutter, wo der MKB festgeschraubt ist, ist auf dem Radkasten der Fahrerseite.
Dort wo früher das ZSG saß, sitzt nun ein schwarzer Kasten.
Deckel ab machen und kontrollieren ob das da drunter noch fest ist bzw guten elektrischen Kontakt hat.
Da bekommen die ESD Ihren Plus Strom her.
Es waren doch die ESD, jedenfalls wenn da das Kabel locker ist startet er nie.


Vorsicht diese Leitung hat keine Sicherung wie ich das öfters im Netz gelesen habe.


Schöne Grüße,
Marcel
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »mallnoch« (15. August 2018, 08:05)


Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

33

Mittwoch, 15. August 2018, 13:13

Hallo Marcel, vielen Dank für Deine Erklärung. Leider weiß ich nicht was Du mit ZSG meinst (Zünd-Steuer-Gerät?) noch wo dieses früher platziert war :-)
Vielleicht hast Du ja ein Bild?! Vorab schon mal Danke für Deine Mühe!
Gruß
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

34

Mittwoch, 15. August 2018, 13:27

Hallo Emil,

ich fühle mich leicht veräppelt.

"
Die besagte Schraube, bzw es ist eine Mutter, wo der MKB festgeschraubt ist, ist auf dem Radkasten der Fahrerseite.
Dort wo früher das ZSG saß, sitzt nun ein schwarzer Kasten.
"

Soll ich die Position auf den cm genau beschreiben?
Praktisch wäre ein Bild von deinem Auto.
Auf dem Radkasten der Fahrerseite

Wenn Du den schwarzen Kasten nicht siehst, brauchst Du erstmal einen Kaffee um wach zu werden :gutenmorgen:

Deckel ab machen und kontrollieren ob das da drunter noch fest ist bzw guten elektrischen Kontakt hat.
»mallnoch« hat folgendes Bild angehängt:
  • DSC_0315 - Kopie.JPG
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

35

Donnerstag, 16. August 2018, 19:23

Hallo Marcel,
Es liegt mir fern Menschen die mir helfen wollen zu veräppeln. :-)
Ich hab diese schwarze Dose gecheckt. Alles so wie es sein soll.
Also heisst es weitersuchen!
Danke für das Bild, damit war es ganz leicht das Teil zu finden :-)
Gruss
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

  • »balestirieri« ist männlich

Wohnort: Karlsfeld

Fahrzeugtyp: E320 CE /LPG /04.93 / 192.000 km -------- E320 T/ 05.95/LPG/ 305.000 km

  • Nachricht senden

36

Donnerstag, 16. August 2018, 20:45

Hi Emil,
MKB iss ja neu - die Zündkabel (die zu den Zündspulen) incl. Stecker hast Du vermutlich auch schon neu?
Falls ja - sind die Zubehör oder von MB angefertigt ? (was rel. teuer ist)
Mit einem Fehler wie von Dir beschrieben habe ich mich vorletzten Sommer ewig rumgeärgert.
Abhilfe brachte eine Mischung von Reparaturen,bzw. das Ersetzen von Zubehörteilen durch original MB
- Zündkabel von Zubehörbillig gg. original angefertigte von MB
- Spulen - alle Marken drin gehabt-teils waren die neu aber nicht koscher-
- die 6 Zyl.deckel Schrauben waren ausgelutscht-haben die Spulen nicht fest angepresst-Ergebnis teils grün/glasig geschmolzeneÜbergänge=schlechten Kontakt

Viel Glück - nach der Odysee vielleicht auch bissl gute Laune :D

P.S. Kabelbaum Drosselklappe hast Du neu gemacht ? Hattest Du das schon geschrieben ? Falls ja - hab ichs überlesen.
Suche Garage ,Werkstatt,Hebebühne,Scheune oder Halle im Münchner Westen oder an der A8 Richtg. Augsburg zu mieten, kaufen, pachten oder mitbenutzen

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

37

Donnerstag, 16. August 2018, 21:09

Hallo Balestirieri,
Zündkabel sind nicht neu aber schätzungsweise von MB. Keine Problemstellen ( z.B. weisse Flecken) erkannt. Da das Auto auch immer super anspringt, bin ich etwas verhalten hier sofort alles durch Neuware zu ersetzen. Im dunklem Raum ( mit demontiertem Schachtdeckel) zeigen sich auch keine Blitze, die darauf hindeuten, das die Zündfunken nicht an die für sie vorgesehene Stelle ankommen. Wenn es natürlich gute Gründe gibt das ein oder andere Bauteil zu erneuern, bin ich auch bereit dies zu investieren. Wenn mit der Zündanlage etwas nicht ganz koscher wäre, dann würde ich zumindest ab und zu Schwierigkeiten beim starten erwarten. Dem ist allerdings nicht so.
Bin gespannt, morgen überführe ich in in eine Werkstatt - die hat bessere Diagnosetools als ich sie habe. Wir werden sehen.
Dank Dir trotzdem für Deinen Beitrag!
Gruss
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

mallnoch

Super Spammer

  • »mallnoch« ist männlich

Wohnort: 28329 - Bremen

Fahrzeugtyp: W124 - 300E in Farbe 122, S124 - 230TE in Farbe 122, C124 - 300 in Farbe 735, W124 - 280E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

38

Gestern, 14:15

Funken sieht man beim 104 auch nicht.

Da unter jeder Spule ein Stecker zu einer Zündkerze geht.
Da kannst Du keinen Funken sehen.
Diesen Stecker tauschen viele auch nicht mit.

Schätzungsweise bringt Dich nicht weiter.
Schätzungsweise hast Du einen Defekt.
Kostet Schätzungsweise zehntausende den zu finden.
W124 Fan, Standort Bremen
Anleitungen ohne Gewähr.

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

39

Gestern, 18:34

Da hab ich ändere Erfahrungen gemacht. Bei schlechten Zündkabeln beispielsweise (schlechter oder beschädigter Isolierungen) kannst Du Funken sehen, die sich über Kontaktstellen am Ventildeckel entladen. Und ich kann nur für mich sprechen: wenn ich Zündkerzenstecker kontrolliere oder täusche, dann schau ich mir alle an. Egal ob ein Zündkabel oder eine Zündspule am anderen Ende hängt.
Das ich einen Defekt habe ist unumstritten, was mir der Besuch in der Werkstatt vielleicht bringt ist, ob die STAR Diagnose vielleicht tiefer und bestimmter in die Motorelektronik "schauen" kann. Auch da stehe ich auf dem Standpunkt eine negative Erkenntnis bleibt trotzdem eine Erkenntnis. ;-)

Gruss
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

Dauerbenz

Foren Guru

  • »Dauerbenz« ist männlich

Wohnort: Deutschland

Fahrzeugtyp: Rentnerdaimler

  • Nachricht senden

40

Gestern, 20:16

niedlich der Kaschperle im Avatar :thumbsup: gibts den Seppl noch :?:

Vertraue deinem Schrauber....aber niemals einem mkb (es sei denn, du weißt wer dran war ;) ) und drück dem Kaschperle mal ne Knipse in die Hand und lass ihn all die Käbelchen und Kontakte knipsen.....für uns


am besten auch von den Kabeln des mkb und in der Drosselklappe und vom Zündkabelbaum


und lass den Seppl dem Kaschperl erklären, dass die Geschichte mit dem Funkensprühen der Zündkabel in dem Fall für die Tonne ist.

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

41

Gestern, 21:57

Na, hoffentlich schaffe ich es noch morgen bei Tageslicht ein paar Bilder vom Kabelbaum zu machen ...

Gruss
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

Emil

Newbie

  • »Emil« ist männlich
  • »Emil« ist der Autor dieses Themas

Wohnort: Radevormwald

Fahrzeugtyp: 280TE, M104

  • Nachricht senden

42

Heute, 10:45

Bilder MKB







Ich habe, so weit es auf die schnelle ging, versucht einen Eindruck von meinem MKB zu machen. :|

Gruß
Emil
W124 / 280 TE / Bj.´95 / M104 / >350tkm / LPG /Farbe: 6269 / 5-gang Automat /

Social Bookmarks

Counter:

Besucher heute: 24 674 | Besucher gestern: 38 053 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 34 144 519
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?