Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.

Original

Newbie

  • »Original« ist männlich
  • »Original« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C300

  • Nachricht senden

1

Sonntag, 5. August 2018, 21:14

Orthopädischer Fahrersitz, nach 4 min. ist die Luft raus

Ahoi zusammen,
brauche eure Hilfe, mein orthopädischer Fahrersitz funktioniert nach dem Start wie er soll, gewählte Kissen füllen sich mit Luft, Schalterregulierung funktioniert auch.
Nach ca. 4 min ist aber alles vorbei und Luft entweicht aus allen Kissen.
Der Schalter ist nach leichter Nachregulierung der Innensechskantschraube dicht und es ist auch kein Luftverlusst zu hören.
Wo könnte der Fehler liegen?
Ich habe auch manchmal das Gefühl, das die Luftkissen sich arg stramm füllen, also subjektiv sehr hart sind.
Warum schaltet die Pumpe ab?
Fragen über Fragen.... ?(

Grüße
Original ist Originell

Original

Newbie

  • »Original« ist männlich
  • »Original« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C300

  • Nachricht senden

2

Mittwoch, 8. August 2018, 20:37

Keiner einen Ansatz?
Original ist Originell

Heiko

Foren Experte

  • »Heiko« ist männlich

Wohnort: 45525 Hattingen

Fahrzeugtyp: W124 - 300E

  • Nachricht senden

3

Donnerstag, 9. August 2018, 09:06

Hi,

die Pumpe schaltet ab, weil sie einen eingebauten Druckschalter hat. Sie ist kein Dauerläufer und die Motorwicklung würde dann durchbrennen... ich vermute irgendwo eine Undichtigkeit in den Gummi-Steckberbinder die erst bei Druck X auftritt.


Heiko

Original

Newbie

  • »Original« ist männlich
  • »Original« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeugtyp: C300

  • Nachricht senden

4

Donnerstag, 9. August 2018, 20:27

Hallo Heiko,
vielen Dank für deine Antwort
Es ist kein Druckverlust zu hören, allerdings werde ich Sitzauflage hinten entfernen und die Pumpe mal freilegen und genau "horchen"
Der Regelschalter hatte ein leises zischen, ist aber jetzt völlig ruhig, nachdem ich die Innensechskantschraube leicht nachgezogen habe.
Danke ich gebe Rückmeldung
Original ist Originell

Ähnliche Themen

Social Bookmarks

Counter:

Besucher heute: 13 678 | Besucher gestern: 38 554 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 34 095 470
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?