Du bist nicht angemeldet.

>>> Herzlich Willkommen bei den W124-Freunden <<<
Du bist nicht angemeldet!
Sollte dies Dein erster Besuch bei uns sein, benutze bitte die Hilfe des Forums. Hier wird Dir die Bedienung ausführlich erklärt.
Um alle Funktionen des Forums uneingeschränkt nutzen zu können, mußt Du Dich Registrieren. Die Anmeldung ist unverbindlich und kostenlos!
Solltest Du bereits registiert sein, kannst Du Dich hier anmelden.
  • »babelfisch« ist männlich
  • »babelfisch« ist der Autor dieses Themas

Wohnort: Bremen

Fahrzeugtyp: S124 230TE

  • Nachricht senden

1

Montag, 11. Juni 2018, 20:22

Zweimassenschwungrad für M102 (230TE) mit 5-Gang (717.413)

Nabend liebe Forianer,

mein 230 TE (EZ '92, 330.000 km) mit 5-Gang (717.413) sollte heute eigentlich in der Werkstatt ein neues, gebrauchtes Getriebe bekommen. Einmal auseinandergenommen hat der Meister festgestellt das nicht das Getriebe das Zeitliche gesegnet hat, sondern Zweimassenschwungrad und Kupplung getauscht werden müssen. Er kriegt nirgendwo mehr eins, nichtmal bei Mercedes selbst. Nun schaue ich blöd aus der Wäsche und suche mir einen Wolf danach. Habe aber weder eine Teilenummer finden können, noch sonst irgendwas brauchbares... Langsam macht sich Verzweiflung breit, die Dinger scheinen nirgendwo lieferbar zu sein, von "gebrauchten" soll ich bloß die Finger lassen (sagt der Meister) und ich hoffe, daß einer von euch vielleicht eine Idee hat..? Schrecklich das Ganze... ;(


Bin für jeden Tipp dankbar,


Grüße, Mike

Dr Schnupper

Foren süchtig

  • »Dr Schnupper« ist männlich

Wohnort: Niederrhein

Fahrzeugtyp: W124 - 250TD, W124 - 230E

  • Nachricht senden

2

Montag, 11. Juni 2018, 22:19

Hast du eine Teilenummer? - Und warum kein gebrauchtes wie dieses hier? KLICK ZMSR gebraucht

MirkoMunich

Forenlegende

  • »MirkoMunich« ist männlich

Wohnort: München

Fahrzeugtyp: 300 TDT

  • Nachricht senden

3

Dienstag, 12. Juni 2018, 08:27


  • »babelfisch« ist männlich
  • »babelfisch« ist der Autor dieses Themas

Wohnort: Bremen

Fahrzeugtyp: S124 230TE

  • Nachricht senden

4

Dienstag, 12. Juni 2018, 11:08

Danke euch beiden - Mirko, das scheint das richtige zu sein, wird bestellt. Die Werkstatt wollte verständlicherweise kein ungeprüftes Gebrauchtteil einbauen, aber mangels Alternativen wird's nun so sein. Und hoffentlich passt alles...
Gruß aus Bremen
Mike

Dr Schnupper

Foren süchtig

  • »Dr Schnupper« ist männlich

Wohnort: Niederrhein

Fahrzeugtyp: W124 - 250TD, W124 - 230E

  • Nachricht senden

5

Samstag, 16. Juni 2018, 11:28

Hi Mike,
ja, das wird schon, berichte doch einfach mal, wie es sich entwickelt. Das gebrauchte Getriebe, das wir gerade eingebaut haben, läuft mit seinen 230.000 km auch super. Ich drück dir die Daumen. Und die Werkstätten machen ja gerne mal einen kleinen Aufstand, wenn gebrauchtes eingebaut werden soll, schließlich gibt es dann keine Teile, an denen man verdienen kann. - Noch was: Die werden ja auch deine Kupplung prüfen, wenn sie ans Zweimassenschwungrad müssen. Wenn abgenutzt, wäre das natürlich DIE Gelegenheit, etwas neues reinzubauen, denn es muß ja vieles drumherum sowieso abgebaut werden. Wir haben das auch gemacht und eine LUK-Kupplung genommen; die läuft ruhig und weich. Nicht am falschen Ende sparen.

Schöne Grüße,
Michael.

  • »babelfisch« ist männlich
  • »babelfisch« ist der Autor dieses Themas

Wohnort: Bremen

Fahrzeugtyp: S124 230TE

  • Nachricht senden

6

Montag, 25. Juni 2018, 17:24

Moin Michael,




es hat ein bisschen gedauert und eine zufriedenstellende Lösung gab es leider nicht. Wie Du geschrieben hast, war natürlich mit dem Schwungrad auch ein Kupplungstausch vorgesehen, eine neue LUK ist nun verbaut - ABER: das Schwungrad war in schlechterem Zustand als mein altes und mangels Alternativen ist nun das alte Schwungrad wieder drin und auch das alte Getriebe. Mein Kombi fährt und schaltet gut, das ist nicht das Ding.



Der Grund für diese ganze Aktion war bzw. ist (leider immer noch) ein malmend-heulendes Geräusch iwo aus dem Bereich Getriebe. Das taucht schon bei niedriger Geschwindigkeit auf, ist bei Beschleunigung weg und vor allem bei gleichmässiger Fahrt zu hören, in allen Gängen, teilweise recht laut bei ca. Tempo 60-70.




Eine erste Diagnose der Werkstatt um die Ecke war Mittellager, aber das Geräusch kommt nicht wirklich von Hinten.

2. Diagnose meines vertrauensvollen Sternen-Schraubers war Getriebe (schaltet aber alle Gänge sauber und weich…), es waren auch Späne im Öl. Gebrauchtes 5-Gang-Getriebe hab ich gekauft, war so schlecht daß es zurückging. (Jetzt hat’s alte Getriebe erstmal neues Öl…)

3. Diagnose nach Getriebe-Ausbau (in anderer Werkstatt weil Schrauber im Urlaub) war dann das besagte 2-Massenschwungrad (hat Spiel, Kupplung hat an den „Krallen“ in der Mitte ungleiche Abnutzungsspuren). Wie schon beschrieben, es gibt nur noch gebrauchte ZMS und mein gekauftes war schlechter als das, was drin war und ging zurück.




Tja, nun hat der Spass einige Hundert gekostet, der Wagen hat ne neue Kupplung, aber das Geräusch ist immer noch da, etwas leiser zwar, aber das ist auch Wetter-/Temperaturabhängig. Der Meister sagte ich solle mal weiter nach einem vernünftigen ZMS suchen, dann wird getauscht (der Einbau schlägt dann aber auch wieder ordentlich zu Buche…). Meine Angst an dieser Stelle ist, dass es dann immer noch Sound macht und vielleicht doch das Getriebe fällig ist oder irgendetwas ganz anderes Verursacher ist.

Seit diesem Wochenende fahre ich also wieder (mit Geräusch) und mach das Radio etwas lauter.

Etwas ratlose Grüße

Mike

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Counter:

Besucher heute: 37 641 | Besucher gestern: 39 406 | Besucher Tagesrekord: 76 740 | Besucher gesamt: 36 102 156
Gezählt seit: 1. November 2010, 18:37

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
www.w124-freunde.com ...das Mercedes-Benz Forum rund um den W124


Benutzername: Kennwort:

Registrieren Kennwort vergessen?